Switch Zyxel GS1915-8 8p Managed Gigabit

Kod: 1585009-261031230015 towar dostępny
315,78 zł brutto za 1 szt
lub 12 × 28,35 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 8.99 zł
Przewidywany czas dostawy
dni robocze
około czw. 05.11 - wt. 10.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1585009-261031230015
Producent
ZyXEL
Model
GS1915-8-EU0101F
EAN
4718937621897, 760559128548
Koszt wysyłki
od 8.99 zł
Cena z dnia
2026-11-01
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Zyxel GS1915-8. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8. Pełny dupleks. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 16 Gbit/s. Standardy komunikacyjne: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Złącze zasilania: Gniazdo wejściowe AC

Parametry techniczne

URL_SLUG GS1915-8-EU0101F
Product series 1
Manufacturer Datasheet https://media.itscope.com/o/objects/mmo_97338123_1647535271_4722_9102.pdf
AX Is dual use false
Girth 88,40 cm
Inis Product Group Products 5
Switch przemysłowy false
Kod CN 85176200
Kategoryzacja ABC E
Leaflet 1 Product Brochure
Leaflet 2 Product Brochure
Kod zharmonizowanego systemu (HS) 85176990
Wysokość produktu 27,00 mm
Szerokość produktu 250,00 mm
Głębokość produktu 104,00 mm
Waga produktu 620,00 g
Źródło zasilania Prąd przemienny
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 220 - 240 V
Maksymalne zużycie mocy 4,70 Wat
Pamięci bufora pakietów 0,53 MB
Rozszerzenie Jumbo Frames 9 000,00
Zgodny z Jumbo Frames true
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 16,00 Gb/s
Prędkość przekazywania 11,9 Mpps
Protokoły zarządzające SNMP v1,v2,v3, RMON (1,2,3,9)
Przewodnik użytkownika true
Przewody Prąd przemienny
Skrócona instrukcja obsługi true
Podręcznik użytkownika true
Zakres temperatur (eksploatacja) 0 - 40
Waga wraz z opakowaniem 1 100,00 g
Emisja ciepła 16,03
Wysokość opakowania 64,00 mm
Głębokość opakowania 227,00 mm
Szerokość opakowania 302,00 mm
Zakres wilgotności względnej 10 - 95
Zakres temperatur (przechowywanie) -40 - 70
Dopuszczalna wilgotność względna 10 - 95
Certyfikaty CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Diody LED Tak
Produkt stackowalny false
Kolor produktu Czarny
Standardy EMC LVD EN60950-1, BSMI CNS14336-1
Możliwości montowania w stelażu true
Liczba VLANs 8,00
Kontrola wzrostu natężenia ruchu true
Limit częstotliwości true
Automatyczne MDI/MDI-X true
Obsługa sieci VLAN true
Pełny dupleks true
Podpora kontroli przepływu true
Technologia okablowania Copper Ethernet 10BASE-T, 100BASE-TX, 1000BASE-T
Standardy komunikacyjne IEEE 802.1Q
Obsługa 10G false
MTBF (Średni okres międzyawaryjny) 1 144 461,00 godz.
Ilość slotów Modułu SFP 0,00
Złącze zasilania Gniazdo wejściowe AC
Ilość portów Gigabit Ethernet 8,00
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8,00
Obsługa PoE false
Obsługa Multicast true
obsługuje SSH/SSL true
IGMP snooping true
Filtrowanie adresów MAC true
Obsługa MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Raport zdarzeń systemowych true
Obsługa jakość serwisu (QoS) true
Zarządzanie przez stronę www true
Warstwa przełącznika L2
Typ przełącznika Zarządzany
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.