Switch Zyxel GS1920-8HP 10p PoE (PoE+: 8;) 130W Managed Gigabit

Kod: 1585017-261103073015 towar dostępny
907,16 zł brutto za 1 szt
lub 12 × 81,45 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 8.99 zł
Przewidywany czas dostawy
dni robocze
około wt. 10.11 - pt. 13.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1585017-261103073015
Producent
ZyXEL
Model
GS1920-8HPV2-EU0101F
EAN
4718937602230
Koszt wysyłki
od 8.99 zł
Cena z dnia
2026-11-03
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Seria Zyxel GS1920v2 stanowi kontynuację serii GS1920, oferując elegancki, nowy wygląd i umożliwiając zarządzanie w chmurze dzięki technologii Zyxel NebulaFlex™. Seria GS1920v2 charakteryzuje się świeżym, nowoczesnym designem i bardziej intuicyjnym interfejsem użytkownika. Wprowadza technologię Zyxel NebulaFlex, umożliwiającą użytkownikom wygodne przełączanie się między trybem autonomicznym a bezlicencyjną platformą zarządzania w chmurze Nebula za pomocą zaledwie kilku kliknięć. Seria GS1920v2 idealnie nadaje się do wdrożeń w małych i średnich przedsiębiorstwach w różnych scenariuszach. Jej unikalna kombinacja portów zapewnia przyszłościową sieć, umożliwiając płynną rozbudowę.


Przełącznik typu
czarny
EAN 4718937602230
Numer producenta GS1920-8HPV2-EU0101F
Współczynnik kształtu komputera stacjonarnego
Połączenia sieciowe RJ-45 10x (w tym: 8x 10/100/1000)
Szybkość przekazywania 15 MPP/s
Pamięć RAM sprzętowa 256 MB
Routing i przełączanie warstwowe Smart Managed, Routing warstwy 2, Przełączanie warstwy 3
Diody LED: Alarm, Zasilanie, Uplink
Zasilanie poprzez złącze zasilacza, pobór mocy łącznie z urządzeniami PoE: 161,8 W, całkowity budżet PoE: 130 W, maks. zasilanie PoE na port: 30 W
Funkcja High Power PoE 802.3at
Akcesoria w zestawie: kabel zasilający, zestaw do montażu na stole, zestaw do montażu na ścianie
Wymiary: Szerokość: 267 mm x Wysokość: 44 mm x Głębokość/Długość: 162 mm
Waga 1,9 kg

Seria Zyxel GS1920v2 stanowi kontynuację serii GS1920, oferując elegancki, nowy wygląd i umożliwiając zarządzanie w chmurze dzięki technologii Zyxel NebulaFlex™. Seria GS1920v2 charakteryzuje się świeżym, nowoczesnym designem i bardziej intuicyjnym interfejsem użytkownika. Wprowadza technologię Zyxel NebulaFlex, umożliwiającą użytkownikom wygodne przełączanie się między trybem autonomicznym a bezlicencyjną platformą zarządzania w chmurze Nebula za pomocą zaledwie kilku kliknięć. Seria GS1920v2 idealnie nadaje się do wdrożeń w małych i średnich przedsiębiorstwach w różnych scenariuszach. Jej unikalna kombinacja portów zapewnia przyszłościową sieć, umożliwiając płynną rozbudowę.


Przełącznik typu
czarny
EAN 4718937602230
Numer producenta GS1920-8HPV2-EU0101F
Współczynnik kształtu komputera stacjonarnego
Połączenia sieciowe RJ-45 10x (w tym: 8x 10/100/1000)
Szybkość przekazywania 15 MPP/s
Pamięć RAM sprzętowa 256 MB
Routing i przełączanie warstwowe Smart Managed, Routing warstwy 2, Przełączanie warstwy 3
Diody LED: Alarm, Zasilanie, Uplink
Zasilanie poprzez złącze zasilacza, pobór mocy łącznie z urządzeniami PoE: 161,8 W, całkowity budżet PoE: 130 W, maks. zasilanie PoE na port: 30 W
Funkcja High Power PoE 802.3at
Akcesoria w zestawie: kabel zasilający, zestaw do montażu na stole, zestaw do montażu na ścianie
Wymiary: Szerokość: 267 mm x Wysokość: 44 mm x Głębokość/Długość: 162 mm
Waga 1,9 kg

8-port GbE Smart Managed PoE Switch, total 10 portów, 00/1000 Mbps-8 portów, RJ-45/SFP-2 port, PoE ports 8 portów

Zyxel GS1920-8HPV2. Typ przełącznika: Zarządzany. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8. Wielkość tabeli adresów: 16000 wejścia, Przepustowość rutowania/przełączania: 20 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Obsługa PoE. Montaż naścienny / rzutowanie na sufit

Parametry techniczne

URL_SLUG GS1920-8HPV2-EU0101F
Product series 1
Manufacturer Datasheet https://media.itscope.com/o/objects/mmo_62225345_1539341990_6206_28288.pdf
AX Is dual use false
Girth 96,70 cm
Inis Product Group Products 4
Typ portu uplink SFP
Switch przemysłowy false
Kod CN 85176200
Kategoryzacja ABC B
Do not update product from itscope false
Leaflet 1 Product Brochure
Manual PDF 1 User manual
Kod zharmonizowanego systemu (HS) 85176990
Wysokość produktu 44,00 mm
Szerokość produktu 267,00 mm
Głębokość produktu 162,00 mm
Waga produktu 1 900,00 g
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 100 - 240 V
Maksymalne zużycie mocy 161,80 Wat
Certyfikaty RoHS
Pamięci bufora pakietów 1,50 MB
Wielkość tabeli adresów 16000 wejścia
Przepustowość rutowania/przełączania 20,00 Gb/s
Prędkość przekazywania 15 Mpps
Przewody Prąd przemienny
Zakres temperatur (eksploatacja) 0 - 50
Waga wraz z opakowaniem 2 730,00 g
Emisja ciepła 551,74
Wysokość opakowania 61,00 mm
Głębokość opakowania 235,00 mm
Szerokość opakowania 375,00 mm
Zakres wilgotności względnej 10 - 95
Zakres temperatur (przechowywanie) -40 - 70
Dopuszczalna wilgotność względna 10 - 95
Diody LED Tak
Montaż naścienny / rzutowanie na sufit true
Produkt stackowalny true
Kolor produktu Czarny
Bezpieczeństwo LVD, BSMI
Standardy EMC FCC 15 A, CE A, BSMI EMC
Możliwości montowania w stelażu false
Funkcje wirtualnej sieci LAN IP subnet-based VLAN
Limit częstotliwości true
Protokół drzewa rozpinającego true
Obsługa sieci VLAN true
Podpora kontroli przepływu true
Technologia okablowania Copper Ethernet 100BASE-TX, 1000BASE-T
Standardy komunikacyjne IEEE 802.1D
Obsługa 10G false
Poziom hałasu 0,00 dB
Pojemność pamięci wewnętrznej 256,00 MB
Wielkość pamięci flash 32,00 MB
MTBF (Średni okres międzyawaryjny) 513 985,00 godz.
Ilość slotów Modułu SFP 2,00
Złącze światłowodowe SFP
Liczba portów SFP Combo 2,00
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8,00
Całkowita Power over Ethernet (PoE) budżetu 130,00 Wat
Ilość portów Fast Ethernet (PoE) 8,00
Obsługa PoE true
Obsługa Multicast true
Wiązanie adresów IP-MAC-Port true
Obrona CPU true
Algorytmy planowania kolejki SPQ
Uwierzetylnianie Guest VLAN, Uwierzytelnianie na podstawie portów
IGMP snooping true
Ochrona hasłem true
Lista kontrolna dostępu (ACL) true
Funkcje DHCP DHCP client
Filtrowanie adresów MAC true
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Typ uwierzytelniania ieee_802_1x
Technologia okablowania Fiber Ethernet 1000BASE-X
Obsługa MIB RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Raport zdarzeń systemowych true
Inspekcja ARP true
Obsługa jakość serwisu (QoS) true
Warstwa przełącznika L2/L3/L4
Typ przełącznika Zarządzany
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.