tp-link Przełącznik zarządzalny L2+ JetStream, 48 portów gigabitowych, 4 sloty SFP+ 10GE SG3452X

Kod: 1634064-261027073016 towar dostępny
2 171,93 zł brutto za 1 szt
lub 12 × 195,01 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 9.99 zł
Przewidywany czas dostawy
dni robocze
około pt. 30.10 - wt. 03.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1634064-261027073016
Producent
TP-Link
Model
SG3452X
EAN
1210002611633, 6935364006471
Koszt wysyłki
od 9.99 zł
Cena z dnia
2026-10-28
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Opis:
  • Błyskawiczna łączność 10G: 4× 10-cio Gigabitowe sloty SFP+ zapewniają wysoką przepustowość i możliwości przełączania.
  • Gigabitowe porty: 48 gigabitowych portów RJ45 przekładają się na stabilne połączenia o dużych prędkościach.
  • Działanie zintegrowane z platformą Omada SDN: Bezobsługowa konfiguracja ZTP*, centralne zarządzanie w chmurze i inteligentne monitorowanie.
  • Scentralizowane zarządzanie: Zarządzanie jest niezwykle wygodne dzięki dostępowi z chmury oraz łatwej w użytkowaniu aplikacji Omada.
  • Statyczny Routing: Umożliwia kierowanie ruchem sieciowych dla efektywnego wykorzystania zasobów sieciowych.
  • Silne strategie zabezpieczeń: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication i wiele innych.
  • Optymalizacja aplikacji Głosowych i Wideo: L2/L3/L4 QoS i IGMP Snooping.
  • Zarządzanie: Web, CLI (Port konsolowy, Telnet, SSH), SNMP, RMON i Dual Image dają duże możliwości zarządzania


Klasa przełącznika: Zarządzalny

Zastosowanie (switche): Średnie i duże firmy (powyżej 16 portów)

Warstwa przełączania (switche): L2+,
L2

Architektura sieci (switche): GigabitEthernet

Liczba portów 10/100/1000 MBps: 48

Liczba portów SFP+: 4

Port konsoli: Tak

Tryb przekazywania: Store-and-forward

Przepustowość (switche Gbps): 176 Gb/s

Prędkość przekazywania (Mpps): 130.9 Mpps

Rozmiar tablicy adresów MAC: 16000

Obsługa ramek Jumbo: Tak

Rozmiar ramki Jumbo: 9 KB

VLAN:
  • Grupy VLAN
    - Maks. 4K grup VLAN
  • Tagowanie 802.1Q VLAN
  • Adres MAC VLAN: 30 wpisów
  • Protokół VLAN: Szablon Protokołu 16, Protokół VLAN 16
  • Prywatny VLAN
  • GVRP
  • VLAN VPN (QinQ)
    - QinQ oparty na portach
    - Selective QinQ
  • Głosowa sieć VLAN


QoS:
  • 8 kolejek priorytetowania
  • Obsługa priorytetowania 802.1p CoS/DSCP
  • Tryb harmonogramu priorytetowania:
    - SP (Strict Priority)
    - WRR (Weighted Round Robin)
    - SP+WRR
  • Kontrola przepustowości
    - Ograniczanie prędkości transferu w oparciu o port/przepływ danych
  • Płynniejsze działanie
  • Działania dla przepływów
    - Mirror (do obsługiwanego interfejsu)
    - Redirect (do obsługiwanego interfejsu)
    - Limit prędkości
    - QoS Remark


Bezpieczeństwo:
  • Wiązanie adresów IP, MAC i portów
    - 512 wpisów
    - DHCP Snooping
    - Inspekcja ARP
    - Ochrona źródłowego adresu IPv4: 100 wpisów
  • Wiązanie adresów IPv6, MAC i portów
    - 512 wpisów
    - DHCPv6 Snooping
    - Wykrywanie ND
    - Ochrona źródłowego adresu IPv6: 100 wpisów
  • Ochrona przed atakami DoS
  • Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację
    - Do 64 adresów MAC na port
  • Storm Control Broadcast/Multicast/Unicast
    - tryb kontroli (kb/s/wskaźnik)
  • Uwierzytelnianie 802.1X
    - Uwierzytelnianie w oparciu o port
    - Uwierzytelnianie w oparciu o adres MAC
    - Przydzielanie VLAN
    - MAB
    - Sieć VLAN dla gości
    - Uwierzytelnianie i autoryzowanie poprzez Radius
  • AAA (w tym TACACS+)
  • Izolacja portów
  • Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2
  • Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
  • Kontrola dostępu w oparciu o IP/port/MAC


Zarządzanie, monitorowanie, konfiguracja:

Aplikacja Omada
Zarządzanie centralne

  • Kontroler sprzętowy Omada (OC300)
  • Kontroler sprzętowy Omada (OC200) Kontroler programowy Omada
  • Kontroler Omada oparty na Chmurze

Dostęp do chmury
Bezobsługowa konfiguracja ZTP
Funkcje panelu zarządzania

  • Interfejs graficzny GUI
  • Interfejs linii poleceń CLI
  • SNMP v1/v2c/v3
    Trap/Inform
    RMON (grupy 1,2,3,9)
  • Szablon SDM
  • Klient DHCP/BOOTP
  • LLDP/LLDP-MED 802.1ab
  • Automatyczna instalacja DHCP
  • Dual Image, Dual Configuration
  • Monitorowanie zużycia procesora
  • Diagnostyka kabli
  • EEE
  • Odzyskiwanie haseł
  • SNTP
  • Logi systemu

 



Funkcje L2:
  • Link Aggregation
    - statyczna agregacja linków
    - 802.3ad LACP
    - Do 8 grup agregacji, zawierających 8 portów na grupę
  • Spanning Tree Protocol
    - 802.1d STP
    - 802.1w RSTP
    - 802.1s MSTP
    - STP Security: TC Protect, BPDU Filter, Root Protect
  • Wykrywanie Pętli
    - Bazujące na Porcie
    - Bazujące na VLAN
  • Flow Control
    - 802.3x Flow Control
    - HOL Blocking Prevention
  • Mirroring
    - Port Mirroring
    - CPU Mirroring
    - One-to-One
    - Many-to-One
    - Tx/Rx/Both


Funkcje L3:
  • 16 IPv4/IPv6 Interfejsy
  • Statyczny routing
    - 48 statyczne trasy
  • Statyczny ARP
    - 128 Statycznych wpisów
  • Proxy ARP
  • Gratuitous ARP
  • DHCP Serwer
  • Przekaźnik DHCP
    - DHCP Przekaźnik interfejsu
    - DHCP Przekaźnik VLAN
  • DHCP L2 Przekaźnik


Pozostałe funkcje:
  • MIB II (RFC1213)
  • Interfejs MIB (RFC2233)
  • Interfejs Ethernet MIB (RFC1643)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • RMON MIB (RFC2819)
  • RMON2 MIB (RFC2021)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Zdalny Ping, Traceroute MIB (RFC2925)
  • Wsparcie dla prywatnego TP-Link MIB


Typ obudowy: Rack (Switche/UPS)

Wentylator (switche): Nie

Pobór mocy: 32.72 W

Akcesoria w zestawie:
  • Przełącznik TL-SG3452X
  • Przewód zasilający
  • Instrukcja instalacji
  • Zestaw montażowy
  • Gumowe nóżki


Zasilanie:

100-240V AC~50/60Hz



Wymiary:

440 × 220 × 44 mm



Pozostałe parametry:
  • IPv6 Dual IPv4/IPv6
  • Multicast Listener Discovery (MLD) Snooping
  • IPv6 ACL
  • IPv6 Interfejs
  • Statyczny routing IPv6
  • IPv6 neighbor discovery (ND)
  • Wykrywanie ścieżki maximum transmission unit (MTU)
  • Internet Control Message Protocol (ICMP) wersja 6
  • TCPv6/UDPv6
  • IPv6 aplikacje (DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP)

Funkcje zaawansowane:

  • Automatyczne wykrywanie urządzeń
  • Konfiguracja Batch
  • Aktualizacja oprogramowania Batch
  • Inteligentne monitorowanie sieci
  • Ostrzeżenia o nietypowych zdarzeniach
  • Ujednolicona konfiguracja
  • Harmonogram restartów

Parametry techniczne

Okres gwarancji 60,00
Have additional installation true
Nie wymaga resellera false
URL_SLUG SG3452X
AX Is dual use false
Dropshipment product false
Typ portu uplink SFP
Switch przemysłowy false
Kategoryzacja ABC A
Covered by benefit false
Contains F-gas false
Leaflet 1 Product Brochure
Manual PDF 1 User manual
Other Digital Assets 1 Regulatory Compliance
Other Digital Assets 2 Installation Guide
Wysokość produktu 44,00 mm
Szerokość produktu 440,00 mm
Głębokość produktu 220,00 mm
Źródło zasilania Prąd przemienny
Częstotliwość wejściowa AC 50/60 Hz
Zasilacz dołączony true
Napięcie wejściowe AC 100 - 240 V
Maksymalne zużycie mocy 32,72 Wat
Pamięci bufora pakietów 12,00 MB
Rozszerzenie Jumbo Frames 9 000,00
Zgodny z Jumbo Frames true
Liczba tras statycznych 48,00
Trasa statyczna true
Wielkość tabeli adresów 16000 wejścia
Przepustowość rutowania/przełączania 176,00 Gb/s
Prędkość przekazywania 130,9 Mpps
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Protokół rejestracji GARP VLAN (GVRP) true
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Przewody Prąd przemienny
Skrócona instrukcja obsługi true
Zestaw do montażu haków true
Zakres temperatur (eksploatacja) 0 - 45
Rodzaj opakowania Pudełko
Relingi true
Emisja ciepła 111,65
Zakres wilgotności względnej 10 - 90
Zakres temperatur (przechowywanie) -40 - 70
Dopuszczalna wilgotność względna 5 - 90
Certyfikaty CE, FCC, RoHS
Liczba wentylatorów 0 went.
Diody LED Tak
Układ 1U
Produkt stackowalny true
Kolor produktu Czarny
Możliwości montowania w stelażu true
Liczba VLANs 4 000,00
Funkcje wirtualnej sieci LAN Private VLAN
Agregator połączenia true
Kontrola wzrostu natężenia ruchu true
Limit częstotliwości true
Trasy IPv4 48,00
Trasy IPv6 48,00
Protokół drzewa rozpinającego true
Blokowanie head-of-line (HOL) true
Obsługa sieci VLAN true
Dublowanie portów true
Podpora kontroli przepływu true
Standardy komunikacyjne IEEE 802.1D
Obsługa 10G true
Ilość slotów Modułu SFP 4,00
Ilość slotów Modułu SFP+ 4,00
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 48,00
Port konsoli RJ-45/Micro-USB
Obsługa PoE false
Multicast Listener Discovery (MLD) snooping Y
Obsługa Multicast true
Wiązanie adresów IP-MAC-Port true
Filtrowanie BPDU / Ochrona true
zabezpieczenie przed wejściem w pętlę true
Statyczna ochrona portu true
Algorytmy planowania kolejki SP
Proxy IGMP true
obsługuje SSH/SSL true
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
IGMP snooping true
Ochrona hasłem true
Lista kontrolna dostępu (ACL) true
Funkcje DHCP DHCP client
Filtrowanie adresów MAC true
Typ uwierzytelniania aaa
Huawei-proprietary MIB Y
Publiczne MIB Y
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Raport zdarzeń systemowych true
Inspekcja ARP true
Konfigurowanie ustawień lokalizacji (CLI) true
Zarządzany w chmurze true
Obsługa jakość serwisu (QoS) true
Zarządzanie przez stronę www true
Warstwa przełącznika L2+
Typ przełącznika Zarządzany
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.