yealink 2N IP PHONE D7A/

Kod: 1688623-260703184300 Produkt chwilowo niedostępny
1 150,79 zł brutto za 1 szt
lub 12 × 103,33 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 9.99 zł
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1688623-260703184300
Model
T58W
EAN
6938818307667
Koszt wysyłki
od 9.99 zł
Cena z dnia
2026-06-22
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Telefon IP 2N 02660-001 to nowoczesny telefon VoIP z 7-calowym ekranem dotykowym LCD, przygotowany do zastosowań w środowiskach biurowych i sieciowych. Urządzenie obsługuje Wi-Fi, Bluetooth, przewodową sieć LAN Gigabit Ethernet oraz PoE, co ułatwia wdrożenie w infrastrukturze IT. Dzięki obsłudze wielu kont VoIP, książce telefonicznej na 1000 wpisów oraz funkcjom takim jak przekazywanie połączeń, połączenia konferencyjne, automatyczna sekretarka czy identyfikacja dzwoniącego, telefon sprawdza się w codziennej komunikacji biznesowej. Model 02660-001 oferuje także funkcje poprawiające jakość rozmów, w tym redukcję hałasu, adaptacyjny bufor jittera, wyciszenie mikrofonu oraz obsługę kodeków audio. Urządzenie posiada przednią i tylną kamerę, dwa porty USB 2.0 oraz dwa porty Ethernet RJ-45. To praktyczny wybór dla firm szukających wydajnego telefonu IP z ekranem dotykowym, łącznością bezprzewodową i rozbudowanymi funkcjami telekomunikacyjnymi.

Parametry techniczne

Konstrukcja: Kolor produktu Szary
Konstrukcja: Typ słuchawki Zestaw słuchawkowy przewodowy
Konstrukcja: Możliwość montażu na ścianie Tak
Konstrukcja: Typ produktu Telefon IP
Moc: Obsługa PoE Tak
Waga i rozmiary: Waga produktu 8,86 kg
Waga i rozmiary: Wysokość produktu 215 mm
Waga i rozmiary: Szerokość opakowania 324 mm
Waga i rozmiary: Waga wraz z opakowaniem 9,56 kg
Waga i rozmiary: Głębokość produktu 220 mm
Waga i rozmiary: Szerokość produktu 259,4 mm
Waga i rozmiary: Wysokość opakowania 128 mm
Waga i rozmiary: Głębokość opakowania 293 mm
Cechy zarządzania: Liczba przycisków klawiatury 27
Cechy zarządzania: Zintegrowana poczta głosowa Tak
Cechy zarządzania: Liczba klawiszy funkcyjnych 7
Warunki pracy: Zakres temperatur (eksploatacja) 0 - 40 °C
Warunki pracy: Zakres wilgotności względnej 10 - 95%
Sieć: Standardy komunikacyjne IEEE 802.3af, IEEE 802.1x, IEEE 802.11g, IEEE 802.11b, IEEE 802.11n, IEEE 802.11a
Sieć: Szyfrowanie / bezpieczeństwo HTTPS, WPA3, 256-bit AES, TLS, WPA2
Sieć: Prędkość transferu danych przez Ethernet LAN 1000 Mbit/s
Sieć: Bluetooth Tak
Sieć: Obsługiwane protokoły sieciowe IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Sieć: Wi-Fi Tak
Sieć: Standardy Wi- Fi 802.11g, 802.11a, 802.11b, Wi-Fi 4 (802.11n)
Sieć: Wersja Bluetooth 4.2
Sieć: Przewodowa sieć LAN Tak
Sieć: Typ interfejsu Ethernet LAN Gigabit Ethernet
Sieć: Obsługa jakość serwisu (QoS) Tak
Wydajność: Dual-Tone Multi-Frequency (DTMF) Tryby In-band, SIP info, Poza pasmem
Wydajność: Zgodność z aparatami słuchowymi Tak
Zawartość opakowania: Liczba dołączonych rączek 1 szt.
Wyświetlacz: Rozdzielczość 1024 x 600 px
Wyświetlacz: Przekątna ekranu 7"
Wyświetlacz: Typ ekranu LCD
Wyświetlacz: Ekran dotykowy Tak
Wyświetlacz: Typ ekranu dotykowego Pojemnościowy
Audio: Kodeki dźwiękowe iLBC, G.729B, G.729A, G.722, G.726, G.711a, G.723.1, G.729
Audio: Redukcja hałasu Tak
Audio: Adaptacyjny bufor jittera Tak
Audio: Wyciszenie mikrofonu Tak
Audio: Automatyczna regulacja wzmocnienia (ARW) Tak
Audio: Ukrywanie zagubionych pakietów (PLC) Tak
Audio: Tłumienie hałasu (CNG) Tak
Audio: Wykrywanie aktywności głosowej Tak
Audio: Głośnik Tak
Porty i interfejsy: Ilość portów Ethernet LAN (RJ-45) 2
Porty i interfejsy: Liczba portów USB 2.0 2
Porty i interfejsy: liczba portów RJ-9 2
Kamera: Przednia kamera Tak
Kamera: Kamera tylna Tak
Video: Połączenie wideo Nie
Funkcje telefonu: Pełny dupleks Tak
Funkcje telefonu: Funkcja Tak
Funkcje telefonu: Połączenie oczekujące Tak
Funkcje telefonu: Domofon Tak
Funkcje telefonu: Numer ukryty Tak
Funkcje telefonu: Funkcja 'oddzwoń' Tak
Funkcje telefonu: Możliwośc rozmowy konferencyjnej Tak
Funkcje telefonu: Wskaźnik nieodczytanych wiadomości (MWI) Tak
Funkcje telefonu: Automatyczna sekretarka Tak
Funkcje telefonu: Liczba kont VoIP 12
Funkcje telefonu: Ponowne wybieranie numeru Tak
Funkcje telefonu: Zawieszanie połączeń Tak
Funkcje telefonu: Przekazywanie połączeń Tak
Funkcje telefonu: Odrzucenie połączeń z numerów ukrytych Tak
Funkcje telefonu: Pojemność książki telefonicznej 1000 wejścia
Funkcje telefonu: Nazwa i identyfikacja dzwoniącego Tak
Funkcje telefonu: Możłiwość przekazywania połączenia Tak
Funkcje telefonu: Odbieranie połączeń Tak
Funkcje telefonu: Prędkość wybierania numeru Tak
Funkcje telefonu: Połączenia oczekujące Tak

Pytania i odpowiedzi

Jaki to jest produkt?
To telefon IP 2N model 02660-001.
Czy telefon obsługuje Wi-Fi?
Tak, urządzenie obsługuje Wi-Fi.
Czy telefon ma Bluetooth?
Tak, telefon obsługuje Bluetooth.
Jaka jest wersja Bluetooth?
Bluetooth 4.2.
Czy urządzenie obsługuje PoE?
Tak, obsługa PoE jest dostępna.
Ile portów Ethernet ma telefon?
Telefon ma 2 porty Ethernet LAN (RJ-45).
Jaki jest typ interfejsu Ethernet?
Gigabit Ethernet.
Czy telefon ma ekran dotykowy?
Tak, posiada pojemnościowy ekran dotykowy.
Jaka jest przekątna ekranu?
Przekątna ekranu wynosi 7 cali.
Jaka jest rozdzielczość wyświetlacza?
Rozdzielczość wynosi 1024 x 600 px.
Jaki typ ekranu zastosowano?
Zastosowano ekran LCD.
Czy telefon ma przednią i tylną kamerę?
Tak, urządzenie ma przednią i tylną kamerę.
Czy telefon obsługuje połączenia wideo?
Nie, połączenie wideo nie jest obsługiwane.
Ile kont VoIP obsługuje urządzenie?
Telefon obsługuje 12 kont VoIP.
Ile wpisów może mieć książka telefoniczna?
Książka telefoniczna ma pojemność 1000 wpisów.
Czy telefon ma funkcję konferencji?
Tak, możliwa jest rozmowa konferencyjna.
Czy urządzenie obsługuje przekazywanie połączeń?
Tak, telefon obsługuje przekazywanie połączeń.
Czy telefon ma funkcję zawieszania połączeń?
Tak, dostępne jest zawieszanie połączeń.
Czy można oddzwaniać z tego telefonu?
Tak, dostępna jest funkcja oddzwoń.
Czy telefon pokazuje nazwę i identyfikację dzwoniącego?
Tak, obsługuje nazwę i identyfikację dzwoniącego.
Czy telefon ma wskaźnik nieodczytanych wiadomości?
Tak, posiada wskaźnik nieodczytanych wiadomości MWI.
Czy ma wbudowaną pocztę głosową?
Tak, zintegrowana poczta głosowa jest obsługiwana.
Czy telefon ma głośnik?
Tak, posiada głośnik.
Czy urządzenie obsługuje redukcję hałasu?
Tak, telefon ma redukcję hałasu.
Czy telefon obsługuje adaptacyjny bufor jittera?
Tak, obsługuje adaptacyjny bufor jittera.
Czy telefon ma wyciszenie mikrofonu?
Tak, dostępne jest wyciszenie mikrofonu.
Czy telefon obsługuje automatyczną regulację wzmocnienia?
Tak, obsługuje automatyczną regulację wzmocnienia (ARW).
Czy urządzenie ma ochronę przed utratą pakietów?
Tak, obsługuje ukrywanie zagubionych pakietów (PLC).
Czy telefon obsługuje kodeki audio?
Tak, obsługuje kodeki audio: iLBC, G.729B, G.729A, G.722, G.726, G.711a, G.723.1, G.729.
Czy urządzenie obsługuje standardy komunikacyjne dla sieci?
Tak, obsługuje m.in. IEEE 802.3af, IEEE 802.1x, IEEE 802.11g, IEEE 802.11b, IEEE 802.11n, IEEE 802.11a.
Jakie standardy Wi-Fi obsługuje telefon?
Obsługuje 802.11g, 802.11a, 802.11b oraz Wi-Fi 4 (802.11n).
Czy telefon jest kompatybilny z aparatami słuchowymi?
Tak, jest zgodny z aparatami słuchowymi.
Ile portów USB ma telefon?
Urządzenie ma 2 porty USB 2.0.
Ile portów RJ-9 posiada telefon?
Telefon ma 2 porty RJ-9.
Jaki jest zakres temperatur pracy?
Zakres temperatur pracy wynosi od 0 do 40 °C.
Jaki jest zakres wilgotności względnej?
Zakres wilgotności względnej wynosi 10 - 95%.
Czy telefon można montować na ścianie?
Tak, możliwy jest montaż na ścianie.
Jaki jest kolor telefonu?
Telefon jest szary.
Zobacz też

Produkty podobne z kategorii

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.