zyxel Przełącznik zarządzalny GS-1900-8 switch 8x1GbE RJ-45

Kod: 1418653-261101050012 towar dostępny
283,40 zł brutto za 1 szt
lub 12 × 25,45 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 8.99 zł
Przewidywany czas dostawy
dni robocze
około czw. 05.11 - wt. 10.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1418653-261101050012
Producent
ZyXEL
Model
GS1900-8-EU0102F
EAN
4718937621170, 4718937621163, 0760559129491
Koszt wysyłki
od 8.99 zł
Cena z dnia
2026-11-01
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Opis:

Prawie bezgłośna praca
Seria GS1900 obejmuje zarówno modele bez wentylatorów, jak i modele z wbudowanymi inteligentnymi wentylatorami. Inteligentny wentylator został zaprojektowany tak, aby automatycznie dostosowywał prędkość w zależności od temperatury urządzenia. Ledwo słychać dźwięk, gdy przełącznik działa. Jest idealny do Twojego środowiska biurowego.

Szybka gigabitowa wydajność stworzona dla małych i średnich firm
GS1900 to seria przełączników o pełnej nieblokującej przepustowości do 1 Gb/s na port. Idealna modernizacja przełącznika niezarządzanego, to doskonały wybór dla małych i średnich firm, które chcą korzystać z szybkich aplikacji sieciowych biznesowych przy pełnej przewodowej prędkości bez blokowania.

Łatwe i intuicyjne zarządzanie
Przełącznik z serii Smart Managed GS1900 z interfejsem internetowym do łatwego zarządzania zaawansowanymi funkcjami, takimi jak VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 i zapobieganie DoS. Ponadto przyjazny dla użytkownika kreator pomaga szybko przejść przez konfigurację, konfigurację, a nawet ustawienia zaawansowane.



Klasa przełącznika: Zarządzalny

Zastosowanie (switche): Dom i małe biuro (do 16 portów)

Warstwa przełączania (switche): L2

Architektura sieci (switche): GigabitEthernet

Liczba portów 10/100 MBps: Brak

Liczba portów 10/100/1000 MBps: 8

Liczba portów 10/100/1000/2500 Mbps: Brak

Liczba portów 10GB: Brak

Liczba portów PoE (PoE + PoE+): Brak

Liczba portów PoE+: Brak

Liczba portów COMBO: Brak

Liczba portów SFP: Brak

Liczba portów SFP+: Brak

Port konsoli: Nie

Tryb przekazywania: Store-and-forward

Przepustowość (switche Gbps): 16 MB/s

Prędkość przekazywania (Mpps): 11.9 MB/s

Bufor pakietów: 525 KB

Rozmiar tablicy adresów MAC: 8000

Obsługa ramek Jumbo: Tak

Rozmiar ramki Jumbo: 9 KB

VLAN:
  • IEEE 802.1Q VLAN tagging
  • IEEE 802.3ad LACP
  • Guest VLAN
  • Voice VLAN
  • Storm control
  • IEEE 802.1p priority queues per port
  • IEEE 802.1p Queuing method(SPQ/WRR)
  • Input priority mapping
  • Rate limiting per port(ingress/egress)
  • IEEE 802.3x flow control


Obsługiwane protokoły i standardy:
  • IEEE 802.3 10BASE-T Ethernet
  • IEEE 802.3u 100BASE-TX Ethernet
  • IEEE 802.3ab (1000BASE-T) Ethernet
  • IEEE 802.3x flow control
  • IEEE 802.3az EEE support
  • IEEE 802.1p CoS support
  • IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP)
  • IEEE 802.3at PoE plus (GS1900-8HP/10HP/24HP/48HP)
  • IEEE 802.1D Spanning Tree Protocol (STP)
  • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
  • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
  • Full-duplex and half duplex operation with IEEE 802.3x flow control and backpressure
  • Store and forward
  • Auto MDI/MID-X


QoS:
  • IEEE 802.1Q VLAN tagging
  • IEEE 802.3ad LACP
  • Guest VLAN
  • Voice VLAN
  • Storm control
  • IEEE 802.1p priority queues per port
  • IEEE 802.1p Queuing method(SPQ/WRR)
  • Input priority mapping
  • Rate limiting per port(ingress/egress)
  • IEEE 802.3x flow control
  • IEEE 802.1p class of service(SPQ, WRR)
  • Port-based CoS
  • IP TOS precedence


Bezpieczeństwo:
  • IEEE 802.1x
  • Port security
  • Layer 2 MAC filtering
  • Static MAC forwarding
  • RADIUS
  • TACACS+
  • SSL
  • Management VLAN
  • CPU defense engine
  • DoS prevention
  • IEEE 802.1D Spanning Tree Protocol (STP)
  • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
  • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
  • IEEE 802.3ad LACP
  • Dual configuration files
  • Dual images


Zarządzanie, monitorowanie, konfiguracja:
  • IPv6 over Ethernet (RFC 2464)
  • Dual-stack (RFC 4213)
  • ICMPv6 (RFC 4884)
  • Neighbor discovery (RFC 4861)
  • Auto configuration
  • Static IPv6 address and prefix length
  • Static IPv6 default gateway
  • IPv6 duplicate address detection
  • SNMP v1, v2, v3
  • RMON (1, 2, 3, 9)
  • ICMP echo/echo reply
  • Syslog
  • IEEE 802.1AB LLDP
  • IEEE 802.1AB LLDP-MED
  • LLDP-Power via MDI
  • Web interface
  • Remote firmware upgrade by Web
  • Configuration saving and retrieving
  • Firmware upgrade via SNMP
  • DHCP client
  • Daylight saving
  • NTP
  • Port mirroring
  • Scheduled PoE
  • PoE default consumption mode
  • Time range group for scheduled PoE


Funkcje L2:

IGMP snooping (v1, v2, v3)



Pozostałe funkcje:
  • RFC 1213 MIB II
  • RFC 2819 RMON (group 1, 2, 3, 9)
  • RFC 1215 generic traps
  • RFC 1493 bridge
  • Zyxel private common MIB

EMC

  • CE, FCC, RCM, Class A
  • BSMI CNS 13438

Safety

  • LVD LVD EN 62368-1
  • BSMI CNS 14336-1

RoHS compliant



Typ obudowy: Rack (Switche/UPS)

Pobór mocy: 5 W

Zasilanie:

Wejście 100 - 240 V AC, 50/60 Hz



Wymiary:

250 x 104 x 27 mm



Waga: 0.65 kg

Parametry techniczne

Typ przełącznika Zarządzany
Przełącznik wielowarstwowy L2
obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania DC-in jack
Standardy komunikacyjne IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
obsługa 10G Nie
Pełny dupleks Tak
Podpora kontroli przepływu Tak
Kontrola wzrostu natężenia ruchu Tak
Limit częstotliwości Tak
Obsługa sieci VLAN Tak
Wielkość tabeli adresów 8 wejścia
Przepustowość rutowania/przełączania 16 Gbit/s
Liczba kolejek 8
Zgodny z Jumbo Frames Tak
Rozszerzenie Jumbo Frames 9000
Funkcje DHCP DHCP client
IGMP snooping Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Filtrowanie adresów MAC Tak
Obsługa Multicast Tak
Możliwości montowania w stelażu Tak
Produkt stackowalny Tak
Kolor produktu Czarny
Przycisk reset Tak
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50/60 Hz
Maksymalne zużycie mocy 5 W
Obsługa PoE Nie
Szerokość produktu 250 mm
Głębokość produktu 104 mm
Wysokość produktu 27 mm
Waga produktu 650 g

Pytania i odpowiedzi

Jaki to jest typ urządzenia?
To zarządzalny przełącznik sieciowy L2.
Ile portów ma ten switch?
Urządzenie ma 8 portów 10/100/1000 Mb/s RJ-45.
Czy przełącznik obsługuje Gigabit Ethernet?
Tak, obsługuje architekturę GigabitEthernet.
Czy urządzenie ma porty PoE?
Nie, obsługa PoE jest niedostępna.
Czy switch jest bezwentylatorowy?
Tak, w danych wskazano wersję fanless, czyli bez wentylatora.
Czy przełącznik nadaje się do biura?
Tak, został opisany jako urządzenie do domu i małego biura oraz do pracy biurowej.
Jaką ma przepustowość przełączania?
Przepustowość wynosi 16 Gb/s.
Jaka jest prędkość przekazywania pakietów?
Prędkość przekazywania wynosi 11,9 Mpps.
Czy obsługuje VLAN?
Tak, obsługa sieci VLAN jest dostępna.
Czy przełącznik wspiera QoS?
Tak, obsługa QoS jest dostępna.
Czy jest obsługa IGMP snooping?
Tak, urządzenie obsługuje IGMP snooping.
Czy można zarządzać przełącznikiem przez przeglądarkę?
Tak, urządzenie ma zarządzanie przez stronę WWW.
Czy przełącznik obsługuje pełny dupleks?
Tak, obsługuje pełny dupleks.
Jaka jest wielkość tabeli adresów MAC?
Tabela adresów MAC ma wielkość 8000 wpisów.
Czy urządzenie obsługuje ramki Jumbo?
Tak, obsługa ramek Jumbo jest dostępna.
Jaki jest rozmiar ramki Jumbo?
Rozmiar ramki Jumbo wynosi 9 KB.
Jakie standardy komunikacyjne są obsługiwane?
Obsługiwane są m.in. IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u oraz IEEE 802.3x.
Czy switch ma funkcje bezpieczeństwa?
Tak, w danych występuje 802.1x RADIUS, filtrowanie adresów MAC, port security oraz ochrona przed DoS.
Czy urządzenie można montować w stelażu?
Tak, możliwości montowania w stelażu są dostępne.
Czy switch jest stackowalny?
Tak, w danych wskazano, że produkt jest stackowalny.
Jaki jest kolor urządzenia?
Kolor produktu to czarny.
Jakie jest maksymalne zużycie mocy?
Maksymalne zużycie mocy wynosi 5 W.
Jakie ma zasilanie?
Urządzenie zasilane jest prądem przemiennym 100 - 240 V, 50/60 Hz.
Czy zasilacz jest dołączony?
Tak, zasilacz jest dołączony.
Jakie są wymiary przełącznika?
Wymiary wynoszą 250 x 104 x 27 mm.
Ile waży przełącznik?
Waga produktu wynosi 650 g.
Czy przełącznik obsługuje IPv6?
Tak, w danych podano wsparcie IPv6.
Jaki jest zakres temperatury pracy?
Maksymalna temperatura pracy wynosi 50°C, a minimalna 0°C.
Czy urządzenie ma wbudowany ekran?
Nie, w danych wskazano brak wyświetlacza.
Czy switch obsługuje multicast?
Tak, obsługa multicast jest dostępna.
Czy urządzenie ma port konsoli?
Nie, port konsoli nie jest dostępny.
Czy switch ma obsługę kontroli przepływu?
Tak, podpora kontroli przepływu jest dostępna.
Czy urządzenie ma funkcję limitu częstotliwości?
Tak, limit częstotliwości jest wymieniony w parametrach.
Czy przełącznik wspiera Auto MDI/MDI-X?
Tak, w obsługiwanych protokołach i standardach jest Auto MDI/MID-X.
Czy urządzenie ma możliwość filtrowania MAC?
Tak, filtrowanie adresów MAC jest dostępne.
Czy switch obsługuje SNMP?
Tak, obsługuje SNMP w wersjach v1, v2 i v3.
Czy urządzenie wspiera LLDP?
Tak, w parametrach podano IEEE 802.1AB LLDP oraz LLDP-MED.
Czy przełącznik wspiera NTP i Syslog?
Tak, obsługuje zarówno NTP, jak i Syslog.
Czy urządzenie ma funkcję port mirroring?
Tak, port mirroring jest dostępny.
Czy przełącznik obsługuje DHCP client?
Tak, funkcja DHCP client jest wymieniona w danych.
Czy switch ma funkcje związane z PoE planowanym?
W danych podano Scheduled PoE, jednak ogólna obsługa PoE dla tego modelu jest oznaczona jako brak.
Czy urządzenie posiada certyfikaty zgodności?
Tak, w danych występują oznaczenia CE, FCC, C-Tick, Class B, LVD, BSMI, CB oraz RoHS.
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.