CISCO Catalyst 1300 48-port GE Full PoE 4x1G SFP

Kod: 1503806-261028073014 towar dostępny
9 061,63 zł brutto za 1 szt
lub 12 × 813,62 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 10.99 zł
Przewidywany czas dostawy
dni robocze
około wt. 03.11 - pt. 06.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1503806-261028073014
Producent
CISCO
Model
C1300-48FP-4G
EAN
0889728521581, 889728521581
Koszt wysyłki
od 10.99 zł
Cena z dnia
2026-10-28
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Solution:Rack mounted 19qqq1qqq1; Technology:Gigabit ethernet + Gigabit optika; Management:Web, SNMP/RMON; Switch properties:Port POE FunctionCisco Catalyst switch C1300-48FP-4G Cisco Catalyst z serii 1300 to zarządzalne przełączniki Gigabit Ethernet Layer 3 klasy korporacyjnej przeznaczone dla małych i średnich firm oraz oddziałów. Te proste, elastyczne i bezpieczne przełączniki są idealne do wdrożenia poza szafą rozdzielczą. Seria Catalyst 1300 działa na dostosowanym oprogramowaniu systemu operacyjnego Linux z intuicyjnym graficznym interfejsem, który upraszcza konfigurację sieci i zaawansowane funkcje, przyspieszając cyfrową transformację, podczas gdy powszechne zabezpieczenia chronią krytyczne transakcje biznesowe. Przełączniki z serii 1300 zapewniają idealne połączenie ceny i możliwości dla małych i średnich przedsiębiorstw oraz pomagają tworzyć bardziej efektywną i lepiej połączoną siłę roboczą. Strony produktu: C1300-48FP-4G WydajnośćSzybkość przełączania i przepustowość (Wszystkie przełączniki pracują z prędkością bądź niezawodnością na poziomie portu) Przepustowość w milionach pakietów na sekundę (mpps) (pakiety 64-bajtowe) 77.38 Przepustowość w gigabitach na sekundę (Gbps) 104.0 Przełączanie warstwy 2Protokół Spanning Tree (STP) Standardowe wsparcie dla STP 802.1d Szybka konwergencja dzięki 802.1w (Rapid Spanning Tree Protocol [RSTP]), włączone domyślnie Wiele instancji drzewa rozpinającego za pomocą 802.1s (MSTP); obsługuje 8 instancji PVST+ (Per-VLAN Spanning Tree Plus); obsługuje 126 instancji Rapid PVST+ (RPVST+); obsługuje 126 instancji Grupowanie portów/łącza agregacyjne Obsługa IEEE 802.3ad Link Aggregation Control Protocol (LACP) Do 8 grup Do 8 portów na grupę z 16 portami kandydującymi dla każdego (dynamiczna agregacja linków 802.3ad) VLAN Wsparcie dla do 4093 VLAN-ów jednocześnie VLAN oparty na porcie i tagach 802.1Q, VLAN oparty na MAC, VLAN oparty na protokole, VLAN oparty na podsieci IP VLAN zarządzania Prywatny VLAN z portami promiscuos, izolowanymi i wspólnotowymi Prywatny VLAN Edge (PVE), znany też jako porty chronione, z wieloma uplinkami, Guest VLAN, niezautoryzowany VLAN Dynamiczne przypisywanie VLAN poprzez serwer RADIUS wraz z autoryzacją klienta 802.1X, VLAN dla urządzeń końcowych (CPE) Autoodbiorcza VLAN (ASV) Voice VLAN Ruch głosowy jest automatycznie przypisywany do VLAN dedykowanego głosowi i traktowany z odpowiednim poziomem QoS. Protocol Discovery Protocol (VSDP) zapewnia bezdotykowe wdrożenie urządzeń końcowych głosu i urządzeń zarządzania połączeniami w całej sieci Multicast TV VLAN Multicast TV VLAN umożliwia udostępnianie pojedynczego multicast VLAN w sieci przy jednoczesnym pozostawianiu subskrybentów w oddzielnych VLAN-ach. Funkcja ta znana jest również jako Multicast VLAN Registration (MVR) VLAN translation Wsparcie dla mapowania VLAN jeden-do-jednego, w którym VLAN-y klientów (C-VLAN) na interfejsie edge są mapowane na VLAN-y usługodawcy (S-VLAN), a oryginalne tagi C-VLAN są zastępowane przez wskazany S-VLAN Q-in-Q VLAN-y przechodzą przez sieć usługodawcy w sposób transparentny, jednocześnie izolując ruch między klientami Selective Q-in-Q Selective Q-in-Q to ulepszenie podstawowej funkcji Q-in-Q i umożliwia, dla każdego interfejsu edge, wielokrotne mapowania różnych C-VLAN na osobne S-VLAN Dodatkowo, umożliwia konfigurowanie Ethertype (Tag Protocol Identifier [TPID]) dla tagu S-VLAN Tunelowanie protokołów warstwy 2 przez Q-in-Q jest również obsługiwane GVRP/GARP (Protokół rejestracji VLAN / Protokół rejestracji atrybutów) GVRP i GARP umożliwiają automatyczne propagowanie i konfigurowanie VLAN-ów w domenie mostkowanej Unidirectional Link UDLD monitoruje fizyczne połączenia, wykrywając unidirectional links spowodowane błędami w okablowaniu lub portach Wykrywanie (UDLD) błędów okablowania lub kabla/portu, zapobiegając pętlom przesyłania i blokowaniu ruchu w sieciach przełączanych DHCP relay na warstwie 2 Przekazywanie ruchu DHCP do serwera DHCP w innym VLAN-ie; współpracuje z DHCP Option 82 Internet Group Management Protocol (IGMP) wersje 1, 2 i 3 snooping IGMP ogranicza przepływ multicastowego ruchu do tylko tych urządzeń, które go żądają; obsługuje 2000 grup multicastowych (source-specific multicasting jest również obsługiwane) IGMP querier IGMP querier służy do obsługi domeny multicast warstwy 2 w przypadku braku routera multicastowego IGMP proxy Proxy IGMP zapewnia mechanizm przekazywania multicastowego ruchu na podstawie informacji o członkostwie IGMP bez konieczności stosowania bardziej skomplikowanych protokołów routingu multicast Blokada Head-of-Line (HOL) Zapobieganie blokadzie HOL Wykrywanie pętli Wykrywanie pętli zapewnia ochronę przed pętlami poprzez transmisję pakietów protokołu pętli z portów, na których włączona jest ochrona pętli. Działa niezależnie od STP Warstwa 3Routing IPv4 Routing z prędkością portu pakietów IPv4 Do 990 statycznych tras i 128 interfejsów IP Routing IPv6 Routing z prędkością portu pakietów IPv6 Interfejs warstwy 3 Konfiguracja interfejsu warstwy 3 na porcie fizycznym, LAG, interfejsie VLAN lub interfejsie pętli zwrotnej Classless Interdomain Routing (CIDR) Wsparcie dla CIDR Protocol routingu informacji (RIP) v2 Wsparcie dla RIP v2 dla dynamicznego routingu Routing oparty na politykach (PBR) Elastyczne sterowanie routingiem, które kieruje pakiety do innego następnego skoku w oparciu o listę kontroli dostępu IPv4 lub IPv6 Serwer DHCP Przełącznik działa jako serwer DHCP IPv4, obsługując wiele pul lub zakresów DHCP Obsługa opcji DHCP Relay DHCP na warstwie 3 Przekazywanie ruchu DHCP przez domeny IP Relay User Datagram Protocol (UDP) Przekazywanie broadcastów między domenami warstwy 3 dla wykrywania aplikacji lub przesyłania pakietów BOOTP/DHCP ZabezpieczeniaProtokół Secure Shell (SSH) SSH jest bezpieczną zamianą dla ruchu Telnet. Protokół Secure Copy (SCP) także korzysta z SSH. Obsługiwane są wersje SSH v1 i v2 Layer SSL Wspiera szyfrowanie całego ruchu HTTPS, zapewniając wysokie bezpieczeństwo dostępu do interfejsu zarządzania w przeglądarce IEEE 802.1X (rola autoryzatora) 802.1X: uwierzytelnianie RADIUS i rozliczanie, hash MD5, VLAN gościa, VLAN niezautoryzowany, tryb pojedynczy/multiple host, sesje pojedyncze/multiple Wspiera czasowe 802.1X, dynamiczne przypisywanie VLAN, autoryzację MAC Supplicant IEEE 802.1X Przełącznik może być skonfigurowany jako supplicant wobec innego przełącznika. Umożliwia to rozszerzone bezpieczne dostęp w obszarach poza szafami okablowymi (np. w pokojach konferencyjnych) Webowa autoryzacja Umożliwia kontrolę dostępu do sieci za pomocą przeglądarki na dowolnym urządzeniu końcowym i systemie operacyjnym STP BPDU Guard (Port-based Protocol Data Unit) Mechanizm bezpieczeństwa chroniący sieć przed nieprawidłowymi konfiguracjami. Port z włączonym BPDU Guard jest wyłączany po otrzymaniu wiadomości BPDU na tym porcie. Zapobiega to przypadkowym pętlom topologii STP Root Guard Chroni przed przejęciem roli STP root przez urządzenia nie będące pod kontrolą administratora sieci STP loopback guard Zapewnia dodatkową ochronę przed pętlami warstwy 2 (pętle STP) DHCP snooping Filtruje wiadomości DHCP z nieznanymi adresami IP i/lub z nieautoryzowanych interfejsów. Zapobiega działaniu rogue devices jako serwery DHCP IP Source Guard (IPSG) Gdy IPSG jest włączony na porcie, switch odrzuca pakiety IP pochodzące z tego portu, jeśli adresy źródłowe IP nie zostały skonfigurowane statycznie lub nauczone dynamicznie z DHCP snooping. Zapobiega to spoofingowi adresów IP Dynamic ARP Inspection (DAI) Switch odrzuca pakiety ARP z portu, jeśli nie ma statycznych lub dynamicznych powiązań IP/MAC albo jeśli jest rozbieżność między adresami źródłowymi lub docelowymi w pakiecie ARP. Zapobiega to atakom typu man-in-the-middle Binding IP/MAC/port (IPMB) Przedstawione funkcje (DHCP snooping, IPSG, DAI) współpracują w celu zapobiegania atakom typu Denial-of-Service (DoS), zwiększając dostępność sieci Technologia Secure Core (SCT) Gwarantuje, że switch będzie odbierać i przetwarzać ruch zarządzania i protokoły, niezależnie od natężenia ruchu Secure Sensitive Data (SSD) Mechanizm bezpiecznego zarządzania danymi wrażliwymi (np. hasła, klucze) na switchu, rozprowadzający te dane do innych urządzeń i umożliwiający bezpieczną automatyczną konfigurację. Dostęp do danych w formacie tekstowym lub zaszyfrowanym jest obsługiwany zgodnie z poziomem dostępu ustawionym przez użytkownika oraz metodą dostępu Zaufane systemy Zaufane systemy zapewniają wysoce bezpieczną podstawę dla produktów Cisco Ochrona w czasie działania (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], wbudowana kontrola rozmiaru obiektów [BOSC]) Prywatny VLAN Zapewnia bezpieczeństwo i izolację między portami przełącznika, co pomaga zapewnić, że użytkownicy nie mogą szpiegować ruchu innych użytkowników; obsługa wielu uplinków. Izolacja warstwy 2 Prywatny VLAN Edge (PVE) PVE (znany też jako porty chronione) zapewnia izolację warstwy 2 między urządzeniami w tym samym VLAN-ie; obsługuje wiele uplinków Bezpieczeństwo portów Możliwość blokowania adresów MAC źródłowych na portach i ograniczania liczby nauczonych adresów MAC RADIUS/TACACS+ Wsparcie dla uwierzytelniania RADIUS i TACACS. Przełącznik działa jako klient RADIUS accounting Funkcje rozliczania RADIUS pozwalają na przesyłanie danych na początku i końcu usług, wskazując liczbę zasobów (np. czas, pakiety, bajty) wykorzystanych podczas sesji Storm control Kontrola rozgłoszeń, multicastów i nieznanego unicast Prewencja ataków DoS Ochrona przed atakami typu DoS Wiele poziomów uprawnień użytkowników w CLI Poziomy uprawnień 1, 7, i 15 ACL Wsparcie dla do 1024 reguł Dopuszczanie lub limitowanie tempa na podstawie źródłowego i docelowego MAC, VLAN ID, adresu IPv4 lub IPv6, etykiety przepływu IPv6, protokołu, portu, DSCP/IP precedence, źródłowych i docelowych portów TCP/UDP, priorytetu 802.1p, typu Ethernet, pakietów ICMP, pakietów IGMP, flagi TCP; ACL można stosować na wejściu i wyjściu Obsługa ACL opartych na czasie Jakość usług (QoS)Poziomy priorytetów 8 kolejek sprzętowych Harmonogram Przydział priorytetu ścisłego i WWR (Weighted Round-Robin) Klasa usług Oparta na porcie, priorytet VLAN 802.1p, IP Precedence/Type of Service (ToS)/DSCP IPv4/IPv6, DiffServ, klasyfikacja i remarking ACL, zaufana QoS Przydział kolejki na podstawie DSCP i klasy usług (802.1p/CoS) Limitowanie przepływu Policja ingress; kształtowanie i kontrola szybkości wyjścia dla każdego VLAN, portu i strumienia; podwójne ograniczenie prędkości 3-kolorowe (2R3C) policing Unikanie przeciążenia Wymaga algorytmu unikania przeciążenia TCP, minimalizującego i zapobiegającego globalnej synchronizacji strat TCP Optymalizacja ruchu iSCSI Mechanizm priorytetyzacji ruchu iSCSI względem innych typów ruchu StandardyStandardy IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3ae 10 Gbps Ethernet światłowodowy, IEEE 802.3an 10GBASE-T Ethernet 10 Gbps po skręconej parach miedzianej, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, i GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w Rapid STP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, IEEE 802.1AB Link Layer Discovery Protocol, IEEE 802.3az Energy Efficient Ethernet, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 826, RFC 879, RFC 896, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3176, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6IPv6 Tryb hosta IPv6, IPv6 over Ethernet, podwójny stos IPv6/IPv4 Neighbor i router discovery (ND), bezstanowa konfiguracja adresu IPv6, wykrywanie maksymalnego rozmiaru MTU (Maximum Transmission Unit) Wykrywanie duplikatów adresów (DAD), klient DHCPv6 stanowy ICMPv6 IPv6 przez sieć IPv4 z obsługą tuneli Intrasite Automatic Tunnel Addressing Protocol (ISATAP) QoS IPv6 Priorytetyzacja pakietów IPv6 w sprzęcie ACL IPv6 Odrzucanie lub limitowanie pakietów IPv6 na sprzęcie First Hop Security IPv6 RA guard ND inspection DHCPv6 guard Tabela powiązań sąsiadów (snooping i statyczne wpisy) Integralność tabeli powiązań sąsiadów Przeglądarka słuchaczy multicast (MLD v1/2) snooping Wysyła pakiety multicast IPv6 tylko do potrzebnych odbiorców MLD proxy MLD proxy zapewnia mechanizm przekazywania multicastowego ruchu na podstawie informacji o członkostwie MLD, bez konieczności stosowania bardziej skomplikowanych protokołów routingu multicast Przykład aplikacji IPv6 Web/SSL, serwer Telnet/SSH, ping, traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), SNMP, RADIUS, syslog, klient DNS, klient Telnet, klient DHCP, automatyczna konfiguracja DHCP, relay DHCP v6, TACACS+ Obsługiwane RFC IPv6 RFC 4443 (który zastępuje RFC 2463): ICMP wersja 6 RFC 4291 (który zastępuje RFC 3513): architektura adresów IPv6 RFC 4291: architektura adresowania IPv6 RFC 2460: specyfikacja IPv6 RFC 4861 (który zastępuje RFC 2461): neighbor discovery dla IPv6 RFC 4862 (który zastępuje RFC 2462): bezstanowa konfiguracja adresów IPv6 RFC 1981: wykrywanie MTU ścieżki RFC 4007: architektura adresów IPv6 z zakresu scoped RFC 3484: domyślny mechanizm wyboru adresu RFC 5214 (który zastępuje RFC 4214): tunelowanie ISATAP RFC 4293: SNMP dla IPv6: konwencje tekstowe i grupa ogólna RFC 3595: konwencje tekstowe dla etykiety przepływu IPv6 ZarządzanieDashboard Cisco Business Wsparcie dla wbudowanego narzędzia do badania Cisco Business Dashboard na przełączniku. Eliminacja konieczności konfigurowania osobnego sprzętu lub maszyny wirtualnej do lokalnego ducha Cisco Business Dashboard Mobilna aplikacja Cisco Business Aplikacja mobilna dla przełączników Cisco Business i produktów bezprzewodowych. Pomaga w szybkim konfigurowaniu sieci lokalnej i zapewnia łatwe zarządzanie z poziomu ręki Agent Cisco Network Plug and Play (PnP) Rozwiązanie Cisco Network PnP zapewnia prostą, bezpieczną, zunifikowaną i zintegrowaną ofertę, upraszczającą wdrożenie nowych urządzeń oddziału lub kampusu oraz aktualizacje konfiguracji istniejącej sieci. Rozwiązanie to zapewnia zunifikowane podejście do konfigurowania routerów, przełączników i urządzeń bezprzewodowych Cisco z niemal zerowym wkładem ręcznym. Wspiera Cisco PnP Connect Interfejs użytkownika w przeglądarce Wbudowana funkcja konfiguracji przełącznika dla łatwej konfiguracji urządzeń w przeglądarce (HTTP/HTTPS) Wspiera tryb podstawowy i zaawansowany, konfigurację, kreatory, dostosowywalny panel, konserwację systemu, monitorowanie, pomoc online i uniwersalne wyszukiwanie SNMP Wersje SNMP 1, 2c i 3 z obsługą trapów oraz SNMP v3 User-Based Security Model (USM) Zdalny Monitoring (RMON) Wbudowany agent RMON obsługuje 4 grupy RMON (history, statistics, alarms i events) dla usprawnionego zarządzania ruchem, monitorowania i analizy Podwójny stos IPv4 i IPv6 Współistnienie obu stosów protokołów dla ułatwienia migracji Aktualizacja oprogramowania Aktualizacja przez przeglądarkę (HTTP/HTTPS) i TFTP oraz aktualizacja przez SCP działający na SSH; podwójne obrazy zapewniające odporność na awarie podczas aktualizacji firmware Lustrzane porty Ruch na porcie może być kopiowany na inny port do analizy za pomocą analizatora sieciowego lub próbki RMON. Do 8 portów źródłowych można kopiować na jeden port docelowy Lustrzanie VLAN-ów Ruch z VLAN może być kopiowany na port do analizy za pomocą analizatora sieciowego lub próbki RMON. Do 8 VLAN-ów źródłowych można kopiować na jeden port docelowy Redirection i kopiowanie na podstawie przepływu Przekierowuj lub kopiuj ruch do portu docelowego lub sesji kopiowania na podstawie przepływu Remote Switch Port Analyzer (RSPAN) Ruch może być kopiowany na odległy port na innym przełączniku w celu łatwiejszego diagnozowania sFlow agent Przełącznik może eksportować próbki sFlow do zewnętrznych kolektorów. sFlow zapewnia widoczność ruchu sieciowego aż do poziomu przepływu DHCP (opcje 12, 59, 60, 66, 67, 82, 125, 129 i 150) Opcje DHCP ułatwiają bardziej precyzyjną kontrolę z centralnego punktu (serwera DHCP) w celu uzyskania adresu IP, automatycznej konfiguracji (z pobieraniem konfiguracji i obrazu), relay DHCP i nazwy hosta Secure Copy (SCP) Bezpieczne przesyłanie plików do i z przełącznika Auto-konfiguracja z pobieraniem plików SCP Umożliwia bezpieczne masowe wdrożenie z ochroną danych wrażliwych Edytowalne pliki konfiguracyjne tekstowe Pliki konfiguracyjne mogą być edytowane za pomocą edytora tekstu i pobierane do innego przełącznika, co ułatwia masowe wdrożenie Smartports Uproszczona konfiguracja funkcji QoS i zabezpieczeń Auto Smartports Zastosowuje inteligencję dostarczaną przez role Smartport i automatycznie stosuje ją do portu na podstawie wykrytych urządzeń przez Cisco Discovery Protocol lub LLDP-MED. Ułatwia to zero-touch wdrożenia CLI w trybie tekstowym Scriptingowe CLI. Obsługiwany jest pełny CLI oraz menu-based CLI. Poziomy uprawnień użytkownika 1, 7 i 15 Lokalizacja Lokalizacja GUI i dokumentacji w różnych językach Banner logowania Konfigurowalne wielokrotne banery dla interfejsu web i CLI Inne zarządzanie Traceroute, zarządzanie jednym adresem IP, HTTP/HTTPS, SSH, RADIUS, port mirroring, aktualizacja TFTP, klient DHCP, BOOTP, SNTP, aktualizacja za pomocą Xmodem, diagnostyka kabli, ping, syslog, klient Telnet (wsparcie SSH), automatyczne ustawienia czasu z stacji zarządzającej Zielony (efektywność energetyczna)Wykrywanie energii Automatycznie wyłącza zasilanie na porcie RJ-45 przy wykryciu linku down. Tryb aktywny jest wznawiany bez utraty pakietów, gdy wykryje się link powróci Detekcja długości kabla Dostosowuje siłę sygnału w zależności od długości kabla. Redukuje zużycie energii dla krótszych kabli Zgodność z EEE (802.3az) Wspiera IEEE 802.3az na wszystkich portach Gigabit Ethernet miedzianych Wyłączanie diod LED portów Dioda LED może być ręcznie wyłączona, aby oszczędzać energię Operacja portu w czasie Włącza lub wyłącza port zgodnie z harmonogramem utworzonym przez użytkownika (gdy port jest administracyjnie włączony) PoE w czasie PoE może być włączane lub wyłączane w czasie zgodnie z harmonogramem, aby oszczędzać energię Persistent PoE Zapewnia zasilanie PoE nawet podczas uruchamiania urządzenia OgólneJumbo frames Rozmiar ramki do 9000 bajtów. Domyślny MTU to 2000 bajtów Tablica MAC 16 000 adresów Chips guard Wykrywa próby manipulacji i reaguje podczas rozruchu Integralność rozruchu Widoczność integralności rozruchu umożliwia wyświetlenie tożsamości platformy Cisco i informacji o integralności oprogramowania, które są widoczne i mogą być poddane działaniu DiscoveryBonjour Przełącznik ogłasza się za pomocą protokołu Bonjour Link Layer Discovery Protocol (LLDP) (802.1ab) z rozszerzeniami LLDP-Media Endpoint Discovery (MED) LLDP pozwala przełącznikowi na reklamowanie swojej identyfikacji, konfiguracji i możliwości urządzeniom sąsiednim, które zapisują dane w MIB. LLDP-MED to ulepszenie do LLDP, które dodaje rozszerzenia potrzebne dla IP telefonów. Cisco Discovery Protocol Przełącznik ogłasza się za pomocą Cisco Discovery Protocol. Również uczy się urządzenia połączonego i jego charakterystyki za pomocą Cisco Discovery Protocol Zasilanie przez Ethernet (PoE)PoE 802.3af, PoE+ 802.3at (Poniższe przełączniki obsługują 802.3at PoE+, 802.3af oraz PoE prelegacyowe Cisco. Całkowita dostępna moc dla PoE na przełącznik to) Moc przeznaczona na PoE 740W Ilość portów obsługujących PoE 48 SprzętZużycie energii (najgorszy przypadek) Zużycie energii systemu 110V=45.66W 220V=45.14W Zużycie energii (z PoE) 110V=854.45W 220V=819.41W Odprowadzanie ciepła (BTU/hr) 2915.50 Tryb czuwania 110V=21.27W 220V=21.03W Porty Całkowita liczba portów systemowych 48 x Gigabit Ethernet Porty RJ-45 48 x Gigabit Ethernet Porty combo (RJ-45 + Small Form-Factor Pluggable [SFP]) 4 x SFP Port konsoli Standardowy port konsoli RJ-45 Cisco i port USB typu C Port USB Port USB typu C z przodu przełącznika do łatwego zarządzania plikami i obrazami, a także port konsoli Przyciski Przycisk resetowania Typ okablowania Nieekranowany skręt miedziany kategorii 5e lub lepszy dla 1000BASE-T Diódy LED System, Link/Act, PoE, Speed Flash 512 MB CPU ARM dwurdzeniowa taktowana 1,4 GHz DRAM 1 GB DDR4 Pamięć buforowa Wszystkie liczby dotyczą wszystkich portów, ponieważ bufory są dynamicznie współdzielone: 1.5 MB Obsługiwane moduły SFP MGBSX1 MGBLX1 MGBLH1 MGBT1 GLC-SX-MMD GLC-EX-SMD GLC-ZX-SMD GLC-LH-SMD GLC-BX-U GLC-BX-D GLC-TE CWDM-SFP-1470 CWDM-SFP-1490 CWDM-SFP-1510 CWDM-SFP-1530 CWDM-SFP-1550 CWDM-SFP-1570 CWDM-SFP-1590 CWDM-SFP-1610 ŚrodowiskoweWymiary jednostki (szerokość x głębokość x wysokość) 445 x 350 x 44 mm (17,5 x 13,78 x 1,73 in) Waga jednostki 6,48 kg (14,28 lb) Zasilanie 100-240V 50-60 Hz, wewnętrzne Certyfikaty UL (UL 62368), CSA (CSA 22.2), oznakowanie CE, FCC część 15 (CFR 47) klasa A Temperatura pracy 23° do 122°F (-5° do 50°C) Temperatura magazynowania -13° do 158°F (-25° do 70°C) Wilgotność operacyjna 10% do 90%, względna, bez kondensacji Wilgotność magazynowa 10% do 90%, względna, bez kondensacji Hałas i średni czas między awariami (MTBF) WENTYLATOR (liczba)1 Hałas 25°C: 48,7 dBA MTBF przy 25°C (godziny) 1 469 406 Gwarancja Ograniczona dożywotnia z możliwością zwrotu do producenta Zawartość opakowania Przełącznik Cisco Catalyst serii 1300 Zasilacz Zestaw montażowy Karta wskaźnikowa Minimalne wymagania Przeglądarka internetowa: Chrome, Firefox, Edge, Safari Kabel Ethernet kategorii 5e lub lepszy Zainstalowany TCP/IP, adapter sieciowy i system operacyjny sieci (np. Microsoft Windows, Linux lub Mac OS X) Opis produktu został przetłumaczony przez sztuczną inteligencję i może zawierać nieścisłości.

ODKRYJ MOŻLIWOŚCI PRZEŁĄCZNIKÓW CISCO CATALYST 1300 SERIES

Cisco Catalyst 1300 Series Switches to nowoczesne, zarządzalne przełączniki, które łączą w sobie wydajność i elastyczność, idealnie dostosowane do potrzeb małych i średnich firm oraz biur lokalnych. Dzięki oprogramowaniu opartemu na systemie Linux, ich intuicyjny interfejs umożliwia łatwe skonfigurowanie sieci oraz wykorzystanie zaawansowanych funkcji, co przyspiesza proces cyfrowej transformacji. Posiadają także rozbudowane mechanizmy zabezpieczeń, które chronią kluczowe transakcje biznesowe. Oferując doskonałe połączenie przystępnej ceny i bogatej funkcjonalności, przełączniki te wspierają rozwój efektywnego i lepiej skomunikowanego zespołu, co czyni je idealnym rozwiązaniem dla rosnących sieci.

ODKRYJ WSZECHSTRONNOŚĆ PRZEŁĄCZNIKÓW CISCO

Cisco Catalyst 1300 Series Switches to zaawansowane rozwiązanie, które dostosowuje się do różnych potrzeb biznesowych, oferując wysokowydajną i bezpieczną sieć dla pracowników. Dzięki możliwościom integracji z serwerami, drukarkami i innymi urządzeniami, te przełączniki sprawiają, że współpraca w biurze staje się bardziej efektywna, a transfer danych i komunikacja są szybkie i niezawodne. W kontekście komunikacji, 1300 Series zapewniają płynne przesyłanie głosu, wideo i danych w ramach jednego, zarządzanego środowiska. Dodatkowo, ich zaawansowane funkcje bezpieczeństwa umożliwiają bezpieczne podłączenie gości, co czyni je idealnym wyborem dla hoteli i miejsc publicznych, gdzie prywatność oraz ochrona krytycznych danych są priorytetowe.

INNOWACYJNE PRZEŁĄCZNIKI DLA TWOJEGO BIZNESU

Cisco Catalyst 1300 Series Switches to zaawansowane urządzenia, które spełniają rosnące potrzeby dynamicznie rozwijających się firm oraz wymagania aplikacji o wysokiej przepustowości. Dzięki intuicyjnemu interfejsowi zarządzania i wdrażania, użytkownicy mogą szybko skonfigurować i monitorować swoją sieć, co znacząco obniża koszty operacyjne. Wbudowane rozwiązania, takie jak Cisco Business Dashboard i Network Plug and Play, automatyzują wiele procesów, co sprawia, że zarządzanie siecią staje się prostsze i bardziej efektywne. Dodatkowo, wsparcie dla protokołu SNMP oraz możliwość zdalnego zarządzania przez Bluetooth to doskonałe udogodnienia, które podnoszą komfort pracy w środowisku IT.

ZAAWANSOWANE ZABEZPIECZENIA I WYDAJNOŚĆ W CISCO CATALYST 1300

Cisco Catalyst 1300 Series Switches to zaawansowane rozwiązanie, które łączy w sobie bezpieczeństwo i innowacyjność, oferując firmom niezrównaną ochronę danych. Dzięki wsparciu dla aplikacji zabezpieczeń sieciowych, takich jak IEEE 802.1X, oraz zaawansowanym mechanizmom obronnym, takim jak ARP inspection i IP Source Guard, te przełączniki skutecznie blokują nieautoryzowany dostęp i chronią przed atakami. Dodatkowo, wsparcie dla Power over Ethernet (PoE) umożliwia efektywne zasilanie urządzeń, takich jak telefony IP czy punkty dostępowe, poprzez jeden kabel Ethernet, co przyspiesza wdrożenie nowoczesnych technologii. Dzięki elastycznemu wsparciu dla IPv4 i IPv6, Cisco Catalyst 1300 Series zapewnia płynne przejście do nowej generacji sieci, co pozwala na rozwijanie infrastruktury bez obaw o przestarzałe rozwiązania.

NOWE MOŻLIWOŚCI ZARZĄDZANIA RUCHEM

Cisco Catalyst 1300 Series Switches to nowoczesne rozwiązanie do zarządzania ruchem, które idealnie wspiera rozwijające się sieci i biura. Dzięki dynamicznemu routowaniu warstwy 3, użytkownicy mogą efektywnie segmentować sieć, co pozwala na bezproblemową komunikację między VLAN-ami bez obniżania wydajności aplikacji. Funkcja Front Panel Stacking umożliwia łatwe zarządzanie do ośmiu przełącznikami jako jedną jednostką, co znacząco upraszcza konfigurację oraz zwiększa dostępność aplikacji sieciowych. Dodatkowo, ich kompaktowy design sprawia, że doskonale sprawdzają się w różnych środowiskach, od biur po szkoły. Zintegrowane funkcje oszczędzania energii, takie jak wsparcie dla standardu Energy Efficient Ethernet, czynią je ekologicznym wyborem, bez utraty wydajności.

ZARZĄDZAJ SIECIĄ Z ŁATWOŚCIĄ DZIĘKI CISCO BUSINESS DASHBOARD

Cisco Business Dashboard to innowacyjne narzędzie do zarządzania siecią, które znacząco ułatwia obsługę infrastruktury biznesowej. Przeznaczone dla przełączników serii Cisco Catalyst 1200 i 1300, a także dla routerów i punktów dostępowych, automatyzuje procesy wdrażania, monitorowania oraz zarządzania cyklem życia sieci. Dla dostawców usług zarządzanych (MSP) oferuje dodatkowe korzyści, takie jak obsługa wielu klientów oraz integrację z wiodącymi systemami automatyzacji usług i narzędziami do zdalnego monitorowania. Dodatkowo, wersja Cisco Business Dashboard Lite, dostosowana do systemu Windows, oferuje prostotę wdrożenia i podstawową funkcjonalność, co czyni ją idealnym wyborem dla użytkowników szukających efektywnego, a jednocześnie lekkiego rozwiązania.

Porównanie przełączników Cisco C1300 48-portowych

Model

C1300-48T-4G

C1300-48P-4G

C1300-48FP-4G

C1300-48T-4X

C1300-48P-4X

C1300-48FP-4X

Porty sieciowe

48 x 1G

48 x 1G

48 x 1G

48 x 1G

48 x 1G

48 x 1G

Porty uplinkowe

4 x 1G SFP

4 x 1G SFP

4 x 1G SFP

4 x 10G SFP+

4 x 10G SFP+

4 x 10G SFP+

Power over Ethernet (PoE)

Data only

PoE+ (375W)

PoE+ (740W)

Data only

PoE+ (375W)

PoE+ (740W)

Stackowanie

N/A

N/A

N/A

Stackowanie do 8 jednostek

Stackowanie do 8 jednostek

Stackowanie do 8 jednostek

Wentylator

1 wentylator

1 wentylator

1 wentylator

1 wentylator

1 wentylator

1 wentylator

Zasilanie

Zasilanie wewnętrzne

Zasilanie wewnętrzne

Zasilanie wewnętrzne

Zasilanie wewnętrzne

Zasilanie wewnętrzne

Zasilanie wewnętrzne

Parametry techniczne

Have additional installation true
URL_SLUG C1300-48FP-4G
AX Is dual use false
Dropshipment product false
Typ portu uplink SFP
Switch przemysłowy false
Kategoryzacja ABC C
Product configurator type Switches
Covered by benefit false
Contains F-gas false
Wysokość produktu 43,94 mm
Szerokość produktu 350,01 mm
Głębokość produktu 444,50 mm
Typ wtyczki zasilającej Typu C
Źródło zasilania Prąd przemienny
Zasilacz dołączony true
Rozszerzenie Jumbo Frames 9 000,00
Zgodny z Jumbo Frames true
Trasa statyczna true
Zakres temperatur (eksploatacja) 0 - 50
Waga wraz z opakowaniem 7 061,22 g
Wysokość opakowania 95,00 mm
Głębokość opakowania 571,75 mm
Szerokość opakowania 480,82 mm
Zakres wilgotności względnej 10 - 90
Zakres temperatur (przechowywanie) -25 - 70
Dopuszczalna wilgotność względna 10 - 90
Kraj pochodzenia Chiny
Przycisk reset true
Materiał obudowy Metal
Diody LED Tak
Produkt stackowalny true
Kolor produktu Biały
Możliwości montowania w stelażu true
Kontrola wzrostu natężenia ruchu true
Protokół drzewa rozpinającego true
Blokowanie head-of-line (HOL) true
Obsługa sieci VLAN true
Dublowanie portów true
Podpora kontroli przepływu true
Standardy komunikacyjne IEEE 802.1Q
Prędkość transferu danych przez Ethernet LAN 1000 Mbit/s
Taktowanie procesora 1 400,00 MHz
Pojemność pamięci wewnętrznej 1 024,00 MB
Wielkość pamięci flash 512,00 MB
Ilość slotów Modułu SFP 4,00
Liczba zainstalowanych modułów SFP 4,00
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 48,00
Obsługa PoE true
Obsługa Multicast true
obsługuje SSH/SSL true
IGMP snooping true
Lista kontrolna dostępu (ACL) true
Filtrowanie adresów MAC true
Szyfrowanie / bezpieczeństwo HTTPS
Obsługa MIB Y
Inspekcja ARP true
Konfigurowanie ustawień lokalizacji (CLI) true
Obsługa jakość serwisu (QoS) true
Zarządzanie przez stronę www true
Warstwa przełącznika L2/L3
Typ przełącznika Zarządzany
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.