PLANET GS-4210-16T2S Switch 16x GEth L2 + 2x SFP

Kod: 564571-261028073005 towar dostępny
780,16 zł brutto za 1 szt
lub 12 × 70,05 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 9.99 zł
Przewidywany czas dostawy
dni robocze
około wt. 03.11 - pt. 06.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
564571-261028073005
Producent
PLANET
Model
GS-4210-16T2S
EAN
4711605280778
Koszt wysyłki
od 9.99 zł
Cena z dnia
2026-10-28
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Solution:Rack mounted 19qqq1qqq1; Technology:Gigabit Ethernet 1000Mbps; Maximum number of ports:16; Management:Web, SNMP/RMONPLANET GS-4210-16T2S Zarządzalny switch 16 portów 1000Base-T, 2 porty SFP 100/1000Base-X. Zarządzanie przez Web/SNMPv3/telnet, obsługa IPv4/IPv6. VLAN 802.1Q, QoS-shaper, statyczny trunk LACP, IGMPv3, Spanning tree. ACL+filtr MAC, RADIUS/TACACS, DHCP snooping. Ochrona ESD. Rackmount 19qqq1qqq1/1U. Bez wentylatorów, pobór mocy do 10W. Gigabitowy zarządzalny switch do instalacji w wymagających sieciach lokalnych, wyposażony w szeroki zakres funkcji zapewniających bezpieczną pracę sieci poprzez eliminację ataków na niższych warstwach modelu OSI oraz możliwością autoryzacji urządzeń końcowych. Połączenia użytkowników końcowych można zabezpieczyć regułami ACL/MAC lub autoryzacją na serwerze RADIUS/TACACS. Bezpieczne zarządzanie zapewnia szyfrowana obsługa przez Web lub protokół SNMPv3 za pomocą IPv4 lub nowo IPv6. Podstawowe dane techniczne Cechy fizyczne: Porty: 16 x RJ-45 10/100/1000BASE-T, 2 x SFP 100/1000BASE-SX, 1 x RJ-45 port konsoli Pamięć: 8k adresów MAC, bufor 4,1 MB Przepustowość: magistrala 36 Gbps, forwarding (64B) 26,7 Mpps Obsługa transmisji: JumboFrame 9216 B Wykonanie: rackmount 1U Zasilanie: zasilacz 100-240V AC, 50/60Hz, 0.8A, własne zużycie do 10,4 W Ochrona: ESD Temperatura pracy: 0°C - 50°C, wilgotność do 95% Wymiary: 445 x 207 x 45 mm Waga: 2000 g Funkcje zarządzania: Zarządzanie: konsola, Telnet, Web, SNMP v1, v2c, v3 Sterowanie dostępem: Protokół ACL oparty na IP i MAC, 256 reguł Filtr ACL i bonding: IP ACL, filtrowanie ruchu według adresu IP, protokołu, portu, flag TCP MAC ACL, filtrowanie ruchu według adresu MAC, VLAN ID oraz kombinacji priorytetów Priorytetyzacja ruchu QoS: 8 poziomów na 8 ID, priorytetyzacja według portu, DSCP/ToS Obsługa VLAN: IEEE 802.1Q Do 256 grup VLAN, do 4094 VLAN ID Q-in-Q tunneling Voice VLAN Protocol VLAN GVRP Zarządzanie VLAN Private VLAN Edge (PVE) Protokoły Spanning Tree: protokół STP, IEEE 802.1d Spanning Tree protokół RSTP, IEEE 802.1w Rapid Spanning Tree protokół MSTP, IEEE 802.1s Multiple Spanning Tree Agregacja łączy: IEEE 802.3ad LACP, 8 portów w 8 grupach Multicast IGMP: IGMP v1/v2 do 256 grup, obsługa trybu IGMP querier DHCP Snooping: tak LLDP: tak (automatyczna detekcja typu podłączonych urządzeń) Diagnostyka okablowania: nie Opis produktu został przetłumaczony przez sztuczną inteligencję i może zawierać nieścisłości.

Planet GS-4210-16T2S 16-portowy zarządzalny switch warstwy 2 z dwoma interfejsami SFP

 

Niedrogi zarządzalny switch dla małych i średnich firm
Planet GS-4210-16T2S to idealny Gigabitowy switch, który stanowi niedrogie rozwiązanie do tworzenia sieci lokalnych oraz biurowych sieci SMB. Switch oferuje inteligentne przesyłanie pakietów w warstwie 2, przyjazne funkcje zarządzania oraz stabilna pracę. Oprócz możliwości zarządzania sieciami IPv6 / IPv4 i bogatymi funkcjami switchingu warstwy 2 / warstwy 4, GS-4210-16T2S został wyposażony w pasywne chłodzenie oraz funkcje oszczędzania energii, które zapewniają cichą, stabilną i niezawodną pracę w biurowym środowisku sieciowym. Planet GS-4210-16T2S jest wyposażony w 24 porty 10/100/1000BASE-T Gigabit Ethernet i 2 dodatkowe interfejsy 100/1000BASE-X SFP z własnym systemem zasilania. Urządzenie oferuje niedrogie, bezpieczne i niezawodne funkcje sieciowe dla małych i średnich firm, lub instytucji wymagających większego bezpieczeństwa danych i zarządzania ruchem w sieci.

 


Solidne funkcje w warstwie 2
Planet GS-4210-16T2S obsługuje zaawansowane funkcje, takie jak dynamiczną agregację portów, 802.1Q VLAN oraz Q-in-Q VLAN, protokół Multi Spanning Tree (MSTP), funkcję Loop/BPDU Guard, oraz IGMP / MLD Snooping. Dzięki funkcji agregacji portów, GS-4210-16T2S umożliwia działanie szybkich magistral poprzez połączenie wielu portów światłowodowych oraz zapobieganie awarii łącza. Dodatkowo protokół warstwy 2 Link Layer Discovery (LLDP) dostarcza informacji na temat urządzeń w lokalnej domenie broadcast.

 

Doskonała kontrola ruchu sieciowego
GS-4210-16T2S został wyposażony w funkcję zarządzania ruchem oraz technologię QoS aby zwiększyć możliwości usług sieciowych w małych i średnich firmach. Funkcja ta obsługuje kontrolę transmisji broadcast/multicast/unicast Storm Control, kontrolę przepustowości na każdym z portów, priorytety QoS 802.1p/CoS/IP DSCP. Gwarantuje to najlepszą wydajność w zastosowaniach VoIP oraz transmisjach video konferencji.

Efektywne i bezpieczne zarządzanie
Zarządzalny switch GS-4210-16T2S umożliwia zarządzanie przez konsolę, interfejs sieciowy, TELNET oraz protokół SNMP. Wbudowany interfejs sieciowy do zarządzania jest łatwy w użyciu, niezależny od platformy i umożliwia zaawansowaną konfigurację urządzenia. GS-4210-16T2S obsługuje również protokół SNMP (Simple Network Management Protocol), dzięki czemu może być obsługiwany przez dowolne oprogramowanie zgodne z tym standardem. Switch może być też zarządzany za pomocą poleceń tekstowych za pomocą konsoli lub Telnet. Ponadto GS-4210-16T2S oferuje zdalne bezpieczne zarządzanie przy wykorzystaniu SSH, SSL i połączeń SNMPv3, które szyfrują zawartość pakietów podczas każdej sesji.

Wysoki poziom bezpieczeństwa
Switch GS-4210-16T2S obsługuje listę kontroli dostępu (ACL) z warstwy 2 do warstwy 4, która zapewnia pełne bezpieczeństwo. Może być ona wykorzystywana do ograniczania dostępu do sieci poprzez blokowanie pakietów w oparciu o źródłowy i docelowy adres IP, porty TCP / UDP lub zdefiniowane aplikacje sieciowe. Mechanizmy bezpieczeństwa zawierają również technologię uwierzytelnianie użytkowników i urządzeń 802.1X w oparciu o port, która może działać w połączeniu z serwerem RADIUS. Dzięki funkcji prywatnego VLAN, mozna zapobiec komunikacji pomiędzy brzegowymi portami, co zwiększa prywatność użytkowników. Dodatkowo funkcja Port Security umożliwia określenie maksymalnej liczby urządzeń sieciowych na danym porcie.

Zaawansowana ochrona sieci
Planet GS-4210-16T2S wspiera również DHCP Snooping, IP Source Guard oraz Dynamic ARP Inspection, aby zapobiegać atakom IP snooping, które polegają na odrzucaniu pakietów ARP z nieprawidłowymi adresami MAC. Administratorzy sieci mogą dzięki temu budować dobrze zabezpieczone sieci w znacznie krótszym czasie i przy mniejszym wysiłku.

Elastyczność i łatwa możliwość rozbudowy
2 sloty mini-GBIC wbudowane w GS-4210-16T2S umożliwiają montaż modułów światłowodowych 100Base-FX oraz 1000Base-SX/LX SFP (Small Form-Factor Pluggable). Dlatego administratorzy mogą elastycznie dobrać odpowiedni moduł SFP, w zależności od odległości lub wymaganej prędkości transmisji. Odległość może zostać zwiększona z 550 m do 2 km (światłowód Multi-Mode) lub nawet 10/20/30/40/50/70/120 kilometrów (światłowód Single-mode lub WDM). To rozwiązanie sprawia, że switch może być stosowany w centrach danych przedsiębiorstw.

Pasywne chłodzenie
Dzięki wykorzystaniu najnowszych komponentów oraz technologii oszczędzania energii, GS-4210-16T2S zapewnia znacznie mniejsze zużycie energii, dlatego możliwe było zastosowanie cichej obudowy bez wentylatora. Dlatego GS-4210-16T2S może pracować stabilnie i bezgłośnie w dowolnym środowisku.



Zarządzalny przełącznik PLANET GS-4210-16T2S Niedrogi zarządzalny przełącznik dla małych i średnich firm Planet GS-4210-16T2S to idealny Gigabitowy switch, który stanowi niedrogie rozwiązanie do tworzenia sieci lokalnych oraz biurowych sieci SMB. Switch oferuje inteligentne przesyłanie pakietów w warstwie 2, przyjazne funkcje zarządzania oraz stabilna pracę. Oprócz możliwości zarządzania sieciami IPv6 / IPv4 i bogatymi funkcjami switchingu warstwy 2 / warstwy 4, GS-4210-16T2S został wyposażony w pasywne chłodzenie oraz funkcje oszczędzania energii, które zapewniają cichą, stabilną i niezawodną pracę w biurowym środowisku sieciowym. Planet GS-4210-16T2S jest wyposażony w 24 porty 10/100/1000BASE-T Gigabit Ethernet i 2 dodatkowe interfejsy 100/1000BASE-X SFP z własnym systemem zasilania. Urządzenie oferuje niedrogie, bezpieczne i niezawodne funkcje sieciowe dla małych i średnich firm, lub instytucji wymagających większego bezpieczeństwa danych i zarządzania ruchem w sieci.
Solidne funkcje w warstwie 2 Planet GS-4210-16T2S obsługuje zaawansowane funkcje, takie jak dynamiczną agregację portów, 802.1Q VLAN oraz Q-in-Q VLAN, protokół Multi Spanning Tree (MSTP), funkcję Loop/BPDU Guard, oraz IGMP / MLD Snooping. Dzięki funkcji agregacji portów, GS-4210-16T2S umożliwia działanie szybkich magistral poprzez połączenie wielu portów światłowodowych oraz zapobieganie awarii łącza. Dodatkowo protokół warstwy 2 Link Layer Discovery (LLDP) dostarcza informacji na temat urządzeń w lokalnej domenie broadcast. Doskonała kontrola ruchu sieciowego GS-4210-16T2S został wyposażony w funkcję zarządzania ruchem oraz technologię QoS aby zwiększyć możliwości usług sieciowych w małych i średnich firmach. Funkcja ta obsługuje kontrolę transmisji broadcast/multicast/unicast Storm Control, kontrolę przepustowości na każdym z portów, priorytety QoS 802.1p/CoS/IP DSCP. Gwarantuje to najlepszą wydajność w zastosowaniach VoIP oraz transmisjach video konferencji. Efektywne i bezpieczne zarządzanie Zarządzalny switch GS-4210-16T2S umożliwia zarządzanie przez konsolę, interfejs sieciowy, TELNET oraz protokół SNMP. Wbudowany interfejs sieciowy do zarządzania jest łatwy w użyciu, niezależny od platformy i umożliwia zaawansowaną konfigurację urządzenia. GS-4210-16T2S obsługuje również protokół SNMP (Simple Network Management Protocol), dzięki czemu może być obsługiwany przez dowolne oprogramowanie zgodne z tym standardem. Switch może być też zarządzany za pomocą poleceń tekstowych za pomocą konsoli lub Telnet. Ponadto GS-4210-16T2S oferuje zdalne bezpieczne zarządzanie przy wykorzystaniu SSH, SSL i połączeń SNMPv3, które szyfrują zawartość pakietów podczas każdej sesji. Wysoki poziom bezpieczeństwa Switch GS-4210-16T2S obsługuje listę kontroli dostępu (ACL) z warstwy 2 do warstwy 4, która zapewnia pełne bezpieczeństwo. Może być ona wykorzystywana do ograniczania dostępu do sieci poprzez blokowanie pakietów w oparciu o źródłowy i docelowy adres IP, porty TCP / UDP lub zdefiniowane aplikacje sieciowe. Mechanizmy bezpieczeństwa zawierają również technologię uwierzytelnianie użytkowników i urządzeń 802.1X w oparciu o port, która może działać w połączeniu z serwerem RADIUS. Dzięki funkcji prywatnego VLAN, mozna zapobiec komunikacji pomiędzy brzegowymi portami, co zwiększa prywatność użytkowników. Dodatkowo funkcja Port Security umożliwia określenie maksymalnej liczby urządzeń sieciowych na danym porcie. Zaawansowana ochrona sieci Planet GS-4210-16T2S wspiera również DHCP Snooping, IP Source Guard oraz Dynamic ARP Inspection, aby zapobiegać atakom IP snooping, które polegają na odrzucaniu pakietów ARP z nieprawidłowymi adresami MAC. Administratorzy sieci mogą dzięki temu budować dobrze zabezpieczone sieci w znacznie krótszym czasie i przy mniejszym wysiłku. Elastyczność i łatwa możliwość rozbudowy 2 sloty mini-GBIC wbudowane w GS-4210-16T2S umożliwiają montaż modułów światłowodowych 100Base-FX oraz 1000Base-SX/LX SFP (Small Form-Factor Pluggable). Dlatego administratorzy mogą elastycznie dobrać odpowiedni moduł SFP, w zależności od odległości lub wymaganej prędkości transmisji. Odległość może zostać zwiększona z 550 m do 2 km (światłowód Multi-Mode) lub nawet 10/20/30/40/50/70/120 kilometrów (światłowód Single-mode lub WDM). To rozwiązanie sprawia, że switch może być stosowany w centrach danych przedsiębiorstw. Pasywne chłodzenie Dzięki wykorzystaniu najnowszych komponentów oraz technologii oszczędzania energii, GS-4210-16T2S zapewnia znacznie mniejsze zużycie energii, dlatego możliwe było zastosowanie cichej obudowy bez wentylatora. Dlatego GS-4210-16T2S może pracować stabilnie i bezgłośnie w dowolnym środowisku.
Wersja sprzętowa 2
Porty RJ45 10/100/1000BASE-T 16 x port RJ45 10/100/1000BASE-T auto-MDI/MDI-X
Interfejs SFP/mini-GBIC 2 x slot SFP 100/1000BASE-X, obsługa trybu dual 100/1000Mbps
Port seryjny 1 x port seryjny RS232-na-RJ45 (115200, 8, N, 1)
Przycisk Reset Naciśnięcie < 5 sec: Restart systemu
Naciśnięcie > 5 sec: Przywrócenie do ustawień fabrycznych
Architektura przełącznika Store-and-Forward
Przepustowość matrycy 36Gbps/non-blocking
Wydajność przełącznika (pakiety na sekundę) 26.7Mpps przy pakietach 64 bajtowych
Tabela adresów MAC 8 000
Bufor danych 4.1Mb
Kontrola przepływności pakietów IEEE 802.3x Pause frame - Full-duplex
Back pressure - Half-duplex
Wielkość ramy pakietów Jumbo 9216 bajtów
Diody LED System:
Zasilanie (Zielona)

Dany interfejs RJ45 10/100/1000T (Port od 1 do 16):
1000Mbps Łączenie / działanie (Zielona)
10/100Mbps Łączenie / działanie (Pomarańczowa)

Dany interfejs SFP 100/1000Mbps (Port od 17 do 18):
1000Mbps, Łączenie / działanie (Zielona)
100Mbps Łączenie / działanie (Pomarańczowa)
Wymogi zasilania 100~240V AC, 50/60Hz, 0.8A (maks.)
Zużycie / dyssypacja energii Maks. 10.4W / 35 BTU
Wymiary (Szer. x Gł. x Wys.) 445 x 207 x 45 mm (wysokość 1U)
Waga 2kg
Odporność na wyładowania statyczne Tak
Obudowa Metalowa
Port Mirroring TX/RX/both
Many-to-1 monitor
VLAN 802.1Q tagged-based VLAN
Do 256 grup VLAN, spośród 4094 VLAN ID
802.1ad Q-in-Q tunneling (VLAN stacking)
Voice VLAN
Protocol VLAN
Private VLAN (Protected port)
GVRP
Management VLAN
Agregacja Linków IEEE 802.3ad LACP oraz statyczny trunk (wspólne łącze)
Obsługa 8 grup z 8-ma portami trunk (wspólne łącze)
Spanning Tree Protocol IEEE 802.1D Spanning Tree Protocol (STP)
IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
STP BPDU Guard, BPDU Filtering and BPDU Forwarding
IGMP Snooping IGMP (v2/v3) Snooping
IGMP queries
Do 256 grup Multicast
MLD Snooping MLD (v1/v2) snooping, do 256 grup Multicast
Lista kontroli dostępu (ACL) ACL oparty na adresie IP / MAC IPv4/IPv6
ACE oparty na adresie IP / MAC IPv4/IPv6
QoS 8 identyfikatorów mapowania do 8 kolejek priorytetów
- Numer portu
- Priorytet 802.1p
- Priorytet DSCP / IP pakietów IPv4 / IPv6
Klasyfikacja ruchu sieciowego, ścisły priorytet i WRR
Limit szybkości Ingress / Egress na przepustowość danego portu
Bezpieczeństwo Uwierzytelnianie IEEE 802.1X w oparciu o port
Wbudowany client RADIUS kompatybilny z serwerem RADIUS
Uwierzytelnianie RADIUS/TACACS+
Powiązanie portów IP-MAC
Filtrowanie adresów MAC
Statyczny adres MAC
DHCP snooping and DHCP Option82
STP BPDU Guard, filtrowanie oraz przekierowanie BPDU
Ochrona przed atakami DoS
Inspekcja ARP
Ochrona źródła adresu IP
Obsługa kontroli burzy: broadcast / nieznany unicast / nieznany multicast
Interfejs zarządzania Oparty na przeglądarkach web (http) /Telnet/SNMP v1, v2c, v3
Aktualizacja Firmware przy użyciu protokołów HTTP/TFTP przez sieć Ethernet
Konfiguracja pobierania/wysyłania przy użyciu protokołów HTTP/TFTP
Lokalny / Zdalny Syslog
System Log
Protokół LLDP
SNTP
Narzędzia PLANET Smart Discovery Utility
Interfejs zarządzania urządzeniem z szyfrowaniem HTTPs, SNMP v3
Protokoły SNMP obsługiwane przez MIB RFC 3635 Ethernet-like MIB
RFC 2863 Interface Group MIB
RFC 2819 RMON (1, 2, 3, 9)
RFC 1493 Bridge MIB
Zgodność z regulacjami FCC Part 15 Class A, CE
Zgodność ze standardami IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3z Gigabit SX/LX
IEEE 802.3ab Gigabit 1000BASE-T
IEEE 802.3x flow control and back pressure
IEEE 802.3ad port trunk with LACP
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN Tagging
IEEE 802.1x Port Authentication Network Control
IEEE 802.1ab LLDP
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP version 1
RFC 2236 IGMP version 2
RFC 3376 IGMP version 3
RFC 2710 MLD version 1
RFC 3810 MLD version 2
Temperatura Robocza: 0~50°C
Składowania: -10~70°C
Wilgotność Robocza:5~95%
Składowania: 5~95% (bez kondensacji)


PLANET GS-4210-16T2S. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2/L4. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 16, Port konsoli: RJ-45. Pełny dupleks. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 36 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Możliwości montowania w stelażu, Układ: 1U

Parametry techniczne

Kod producenta GS-4210-16T2S
Konstrukcja: Materiał obudowy Metal
Możliwość mocowania do podłoża tak
Funkcje switcha Zarządzalny
Konstrukcja: Możliwości montowania w stelażu Tak
Certyfikaty FCC
Obsługa PoE Nie
Konstrukcja: Diody LED Tak
Porty LAN 16x 10/100/1000Mbps
Konstrukcja: Przycisk reset Tak
Ilość wejść SFP 2 x
Konstrukcja: Kolor produktu Niebieski
Kolor główny Czarny
Konstrukcja: Układ 1U
Szerokość 445 mm
Moc: Pobór mocy (max) 10,4 W
Wysokość 45 mm
Moc: Częstotliwość wejściowa AC 50 - 60 Hz
Głębokość 207 mm
Moc: Prąd wejściowy 0.8 A
Waga 2000 g
Moc: Napięcie wejściowe AC 100 - 240 V
Rodzaj wtyczki sieciowej Brak danych
Waga i rozmiary: Waga produktu 2 kg
Rodzaj zasilania Brak danych
Waga i rozmiary: Wysokość produktu 45 mm
Waga i rozmiary: Szerokość produktu 445 mm
Waga i rozmiary: Głębokość produktu 207 mm
Obsługiwane standardy IEEE 802.3z
Ochrona: Szyfrowanie / bezpieczeństwo SSH, 802.1x RADIUS, HTTPS, SSL/TLS
Warstwa zarządzania L2
Ochrona: Uwierzetylnianie Uwierzytelnianie na podstawie portów
Produkt Switch
Ochrona: zabezpieczenie przed wejściem w pętlę Tak
Zarządzalny tak
Ochrona: Filtrowanie adresów MAC Tak
Cechy i funkcje programowe
  • Voice VLAN,
  • Protocol VLAN,
  • Private VLAN,
  • GVRP,
  • STP,
  • RSTP,
  • MSTP.
  • STP BPDU Guard,
  • BPDU Filtering,
  • BPDU Forwarding,
  • IPv4 IGMP (v2 / v3) Snooping,
  • IGMP Querier,
  • IPv6 MLD (v1 / v2) snooping,
  • ACL,
  • QoS,
  • RADIUS / TACACS+
Ochrona: Lista kontrolna dostępu (ACL) Tak
Materiał obudowy metal
Ochrona: IGMP snooping Tak
Zasilacz wewnętrzny
Ochrona: Wiązanie adresów IP-MAC-Port Tak
Temperatura pracy 0-50 °C
Ochrona: Filtrowanie BPDU / Ochrona Tak
Cechy zarządzania: Zarządzanie przez stronę www Tak
Wymiary 445x207x45 mm
Cechy zarządzania: Przełącznik wielowarstwowy L2/L4
Napięcie zasilania 100-240 V
Cechy zarządzania: Typ przełącznika Zarządzany
Dopuszczalna wilgotność powietrza podczas pracy 95 %
Cechy zarządzania: Obsługa jakość serwisu (QoS) Tak
Temperatura przechowywania -10-70 °C
Cechy zarządzania: Raport zdarzeń systemowych Tak
Pobór mocy 10,4 W
Cechy zarządzania: Klasyfikacja ruchu Tak
Możliwość montażu Rack
Cechy zarządzania: Inspekcja ARP Tak
Chłodzenie pasywne
Warunki pracy: Emisja ciepła 35 BTU/h
Strona www produktu http://www.planet.com.tw/en/product/product.php?id=48636#spec
Warunki pracy: Zakres temperatur (eksploatacja) 0 - 50 °C
Redundantne zasilanie nie
Warunki pracy: Zakres temperatur (przechowywanie) -10 - 70 °C
1Gb/s RJ45 16 szt.
Warunki pracy: Zakres wilgotności względnej 5 - 95%
1Gb/s SFP 2 szt.
Warunki pracy: Dopuszczalna wilgotność względna 5 - 95%
Porty dodatkowe 1 x RS232-to-RJ45 console port
Sieć: Standardy komunikacyjne IEEE 802.1x, IEEE 802.3ab, IEEE 802.3u, IEEE 802.1w, IEEE 802.1D, IEEE 802.1ab, IEEE 802.1Q, IEEE 802.3z, IEEE 802.1p, IEEE 802.3ad, IEEE 802.3, IEEE 802.1s, IEEE 802.3x
Tabela MAC adresów 8000
Sieć: Technologia okablowania Copper Ethernet 1000BASE-T, 100BASE-TX, 10BASE-T
Matryca przełączania 36 Gb/s
Sieć: Obsługa sieci VLAN Tak
Prędkość przekazywania pakietów (Forwarding rate) 26,7 Mb/s
Sieć: Pełny dupleks Tak
Jumbo frame tak
Sieć: Agregator połączenia Tak
Wielkość ramki Jumbo frame 9216 kB
Sieć: Obsługa 10G Nie
POE nie
Sieć: Podpora kontroli przepływu Tak
Orientacyjna waga brutto 3168 g
Sieć: Automatyczne MDI/MDI-X Tak
Orientacyjna waga brutto opak. zbior. 0 g
Sieć: Dublowanie portów Tak
Ilość w opakowaniu zbiorczym - orientacyjnie 4 szt.
Sieć: Liczba VLANs 4094
Sieć: Kontrola wzrostu natężenia ruchu Tak
Sieć: Limit częstotliwości Tak
Sieć: Funkcje wirtualnej sieci LAN Tagged VLAN, Protocol-based VLAN, Stacked VLAN, Private VLAN
Sieć: Wspierany auto-learning adresów MAC Tak
Sieć: Protokół drzewa rozpinającego Tak
Sieć: Wspierany auto-aging adresów MAC Tak
Wydajność: Aktualizacje oprogramowania urządzenia Tak
Protokoły: Protokoły zarządzające Web, Telnet, SNMP
Protokoły: Obsługiwane protokoły sieciowe IPv4 / IPv6
Porty i interfejsy: Port konsoli RJ-45
Porty i interfejsy: Ilość slotów Modułu SFP 2
Porty i interfejsy: Podstawowe przełączanie RJ-45 Liczba portów Ethernet 16
Porty i interfejsy: Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Porty i interfejsy: Ilość portów Gigabit Ethernet 16
Dane logistyczne: Kod zharmonizowanego systemu (HS) 85176990
Przesyłanie danych: Store-and-forward Tak
Przesyłanie danych: Zgodny z Jumbo Frames Tak
Przesyłanie danych: Przepustowość rutowania/przełączania 36 Gbit/s
Przesyłanie danych: Przepustowość 26,7 Mpps
Przesyłanie danych: Wielkość tabeli adresów 8000 wejścia
Przesyłanie danych: Rozszerzenie Jumbo Frames 9216
Zasilanie przez sieć Ethernet (PoE): Obsługa PoE Nie
Funkcje Multicast: Obsługa Multicast Tak
Światłowód: Technologia okablowania Fiber Ethernet 1000BASE-X

Pytania i odpowiedzi

Czy Planet GS-4210-16T2S jest przełącznikiem zarządzalnym?
Tak, jest to switch zarządzalny.
Ile portów Ethernet ma ten model?
Urządzenie ma 16 portów Ethernet 10/100/1000BASE-T.
Ile slotów SFP posiada Planet GS-4210-16T2S?
Model wyposażono w 2 sloty SFP 100/1000BASE-X.
Jaką warstwę przełącznika obsługuje ten switch?
Przełącznik pracuje w warstwie L2/L4.
Czy urządzenie obsługuje VLAN?
Tak, obsługuje VLAN 802.1Q, Q-in-Q, Voice VLAN, Protocol VLAN, Private VLAN i GVRP.
Ile VLAN można skonfigurować?
Obsługiwanych jest do 4094 VLAN.
Czy switch obsługuje agregację łączy?
Tak, obsługuje IEEE 802.3ad LACP.
Czy dostępne są funkcje STP, RSTP i MSTP?
Tak, urządzenie obsługuje STP, RSTP oraz MSTP.
Czy switch wspiera QoS?
Tak, funkcja QoS jest dostępna.
Czy Planet GS-4210-16T2S obsługuje IGMP snooping?
Tak, obsługuje IGMP snooping oraz MLD snooping.
Czy urządzenie ma funkcję LLDP?
Tak, LLDP jest obsługiwane.
Czy switch posiada ACL?
Tak, obsługuje ACL.
Czy można filtrować adresy MAC?
Tak, dostępne jest filtrowanie adresów MAC.
Czy switch wspiera uwierzytelnianie portowe?
Tak, obsługuje uwierzytelnianie na podstawie portów.
Jakie protokoły zarządzania są dostępne?
Dostępne są Web, Telnet oraz SNMP v1, v2c i v3.
Czy urządzenie obsługuje IPv4 i IPv6?
Tak, obsługuje protokoły IPv4 i IPv6.
Jaki jest port konsoli w tym modelu?
Port konsoli to RJ-45.
Czy switch ma porty światłowodowe?
Tak, ma 2 sloty SFP 100/1000BASE-X.
Czy urządzenie obsługuje PoE?
Nie, ten model nie obsługuje PoE.
Jaki jest maksymalny pobór mocy?
Maksymalny pobór mocy wynosi 10,4 W.
Czy switch ma pasywne chłodzenie?
Tak, urządzenie pracuje bez wentylatora.
Do jakiego montażu jest przeznaczony ten switch?
Model można montować w stelażu rack 19 cali.
Jaki format ma obudowa urządzenia?
Urządzenie ma format 1U.
Z jakiego materiału wykonano obudowę?
Obudowa jest metalowa.
Jakie są wymiary switcha?
Wymiary wynoszą 445 x 207 x 45 mm.
Ile waży Planet GS-4210-16T2S?
Waga urządzenia to 2 kg.
W jakim zakresie temperatur może pracować switch?
Temperatura pracy wynosi 0-50 °C.
Jaki jest zakres temperatur przechowywania?
Zakres temperatur przechowywania wynosi -10-70 °C.
Jaki jest zakres wilgotności pracy?
Wilgotność pracy wynosi 5-95%.
Jaki jest zakres wilgotności przechowywania?
Wilgotność przechowywania wynosi 5-95%.
Czy switch wspiera jumbo frame?
Tak, obsługuje Jumbo Frame do 9216.
Jaka jest przepustowość przełączania?
Przepustowość przełączania wynosi 36 Gbit/s.
Jaka jest wydajność przekazywania pakietów?
Wydajność przekazywania wynosi 26,7 Mpps.
Ile wpisów ma tablica adresów MAC?
Tablica adresów MAC ma 8000 wpisów.
Czy urządzenie ma diody LED?
Tak, switch posiada diody LED.
Czy w switchu jest przycisk reset?
Tak, dostępny jest przycisk reset.
Czy urządzenie obsługuje port mirroring?
Tak, port mirroring jest obsługiwany.
Czy switch obsługuje inspekcję ARP?
Tak, obsługuje inspekcję ARP.
Czy możliwe jest wiązanie adresów IP-MAC-Port?
Tak, ta funkcja jest dostępna.
Czy obsługiwane jest szyfrowanie HTTPS i SSL/TLS?
Tak, urządzenie wspiera HTTPS oraz SSL/TLS.
Czy switch wspiera 802.1x RADIUS?
Tak, wspiera 802.1x RADIUS.
Czy urządzenie ma certyfikaty FCC i CE?
Tak, w danych podano certyfikaty FCC i CE.
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.