Wygląd:Rack mounted 19qqq1qqq1; Technologia:Gigabit Ethernet 1000Mbps; Zarządzanie:SNMP/RMON; Maksymalna ilość podłączeń (portów):24; PoE (Power over Ethernet); Właściwości przełączniki:Technologia POEGwiazdkowy zarządzalny przełącznik Gigabitowy z portami PoE (power over ethernet) do centralnego zasilania urządzeń przez ethernet, takich jak kamery IP, elementy WiFi czy telefony VOIP. Urządzenie swoim wykonaniem nadaje się zarówno do instalacji w przestrzeniach biurowych lub prezentacyjnych. Nadaje się również do zastosowań w lokalnych rozdzielnicach, połączenia można realizować za pomocą portów SFP optycznych. Bezpieczne zarządzanie zapewniają zaszyfrowane kontrole webowe lub protokół SNMP. Połączenia końcowych użytkowników można zabezpieczyć regułami ACL/MAC lub możliwą autoryzacją na serwerze RADIUS/TACACS. Features: - 24 porty 1000Base-T, Switching, Full Duplex (1000/2000 Mbps), Auto-Negotiation (10/100/1000 Mbps) - 24 porty z wbudowanym injektorem PoE 802.3at, każdy injektor do 30W/port; łączna maksymalna moc do zasilania do 300W - 2x SFP, 100/1000Base-X, do instalacji modułów światłowodowych mini-GBIC oznaczonych MFB i MGB - Auto-MDI/MDI-X, automatyczne wykrywanie bezpośredniego lub skręconego kabla, także dla 10/100Mbps - 8k adresów MAC, bufor 4,1MB - Przepustowość: 52Gbps magistrali, transfer danych 38,6Mp/s (64B) - Obsługa Jumbo Frame o rozmiarze 9KB - Zarządzanie: WEB / SNMPv3 / telnet / konsola - VLAN IEEE 802.1Q, do 256 grup, do 4094 VLAN ID, VLAN protokołowy - Agregacja portów LACP 802.3ad, do 8 grup - QoS 4 kolejki, klasyfikacja według ruchu lub średniej ważonej - Protokoł Spanning Tree: STP / RSTP / MSTP - IGMPv3 Snooping, Querier, do 256 grup multicast - Obsługa izolacji portów, port mirroring - Bezpieczeństwo klientów: ACL (lista kontroli dostępu), statyczna tabela MAC dla autoryzowanych urządzeń, autoryzacja na RADIUS/TACACS+, DHCP snooping - Panel diod LED do diagnostyki ruchu - Ochrona termiczna przed przegrzewaniem - Wymiary: (445 x 207 x 45)mm, waga 2,8 kg - Temperatura pracy: 0-50°C - Wewnętrzne zasilanie AC 110-240V/50Hz, własny pobór do 30W Opis produktu został przetłumaczony przez sztuczną inteligencję i może zawierać nieścisłości.
Planet GS-4210-24P2S Zarządzalny switch z 24 portami 10/100/1000T 802.3at PoE i 2 portami 100/1000X SFP






Opis produktu:
Zarządzalny switch z PoE+ dla małych i średnich firm
Planet GS-4210-24P2S to idealny gigabitowy switch z PoE, który jest efektywnym i niedrogim rozwiązaniem do sieci LAN w małych i średnich biurach. Oferuje on inteligentne funkcje w warstwie 2, przyjazny interfejs zarządzania przez stronę WWW i stabilną pracę. Ten model jest zgodny z IEEE 802.3at Power over Ethernet (PoE+) przy zachowaniu przystępnej ceny. GS-4210-24P2S jest wyposażony w 24 porty 10/100/1000Base-T Gigabit Ethernet i 2 interfejsy 100/1000Base-X SFP z wewnętrznym systemem zasilania. Wbudowane 24 gigabitowe porty są zintegrowaną z funkcją zasilania 802.3at PoE+. Switch może być zamontowany w szafie rack, jest niedrogi i oferuje bezpieczne oraz niezawodne rozwiązanie dla małych i średnich firm, które wdrażają zasilanie Power over Ethernet do swoich sieci lub wymagają zwiększonego bezpieczeństwa danych i możliwości zarządzania ruchem w sieci.
Switch zgodny z technologią IEEE 802.3at/af PoE
Zasilanie PoE w standardzie IEEE 802.3at/af sprawia, że GS-4210-24P2Sjest w stanie przesyłać dane z gigabitową prędkością i dostarczać do 30 W na port do wszystkich podłączonych urządzeń z łącznym budżetem mocy ponad 300 W. GS-4210-24P2S zapewnia większą elastyczność przy wszystkich typach instalacji zachowując przy tym przystępną cenę.
Solidne funkcje warstwy 2
GS-4210-24P2S obsługuje zaawansowane funkcje, takie jak dynamic link port aggregation, 802.1Q VLAN oraz Q-in-Q VLAN, protokół Spanning Tree (STP), protokół Rapid Spanning Tree (RSTP) oraz Multiple Spanning Tree (MSTP), IGMP Querier a także IGMP Snooping. Agregacja portów pozwala na funkcjonowanie szybkich magistral, poprzez połączenie wielu portów. Dodatkowo protokół Link Layer Discovery (LLDP) to protokół warstwy 2, który umożliwia zdobycie informacji na temat urządzeń sąsiadujących w lokalnej domenie broadcast.
Skuteczna kontrola ruchu sieciowego
GS-4210-24P2S został wyposażony w solidną funkcję QoS do zarządzania ruchem w celu zwiększenia jakości działania usług transmisji głosu, video i danych dla klasy biznes. Funkcja obejmuje kontrolę transmisji broadcast / multicast / unicast, kontrolę przepustowości dla każdego portu oraz 802.1p / CoS / IP DSCO QoS. Gwarantuje to najlepszą wydajność dla VoIP i strumieniowej transmisji video, a także umożliwia przedsiębiorstwom pełne wykorzystanie ograniczonych zasobów sieciowych.
Przyjazne i bezpieczne zarządzanie
Dla efektywnego zarządzania, GS-4210-24P2S został wyposażony w mechanizm zarządzania przez konsolę, www, Telnet oraz interfejs SNMP. Dzięki wbudowanemu interfejsowi zarządzania opartemu na sieci Web, GS-4210-24P2S oferuje łatwe w użyciu i konfiguracji oraz niezależne od platformy narzędzie. Obsługa standardu SNMP (Simple Network Management Protocol) pozwala na zarządzanie za pomocą dowolnego standardowego oprogramowania zarządzającego. Do zarządzania w trybie tekstowym switch oferuje Telnet i port konsoli. Ponadto GS-4210-8P2T2S zapewnia bezpieczeństwo poprzez wspieranie HTTPS i SNMPv3 - szyfrowanie zawartości pakietów podczas każdej sesji.
Wysoki poziom bezpieczeństwa
GS-4210-8P2T2S oferuje kompleksową listę kontroli dostępu (ACL) IPv4/IPv6 warstwy 2 do warstwy 4, która zapewnia pełne bezpieczeństwo. Narzędzie to może być wykorzystywane do ograniczania dostępu do sieci poprzez blokowanie pakietów w oparciu o źródłowy i docelowy adres IP, porty TCP / UDP lub zdefiniowane aplikacje. Mechanizmy bezpieczeństwa zawierają również autoryzację użytkowników i urządzeń 802.1X opartą na portach, która może być wdrożona razem z RADIUS w celu zapewnienia bezpieczeństwa na poziomie portu i blokowania nieupoważnionych użytkowników. Funkcja chronionego portu zapobiega komunikacji pomiędzy brzegowymi portami, co gwarantuje prywatność wszystkim użytkownikom. Ponadto pozwala to na ograniczenie liczby urządzeń sieciowych na danym porcie.
Elastyczne i rozszerzalne rozwiązanie
GS-4210-24P2S oferuje 2 dodatkowe Gigabitowe interfejsy TP 10/100/1000Base-T RJ-45, aby umożliwić podłączenie różnych urządzeń do sieci monitoringu, np. rejestratorów NVR, serwerów Video Streaming lub dysków NAS. Dzięki slotom SFP dual-speed możliwe jest również podłączenie transceivera światłowodowego 1000Base-SX/LX SFP (Smart Form-factor Pluggable), który pozwala na łączność z siecią szkieletową i centrum monitoringu w odległej lokalizacji. Odległość może wynosić od 550 m do 2 km (światłowód multi-mode) lub nawet 10/20/30/40/50/70/120 km (światłowód single-mode lub WDM). To rozwiązanie umożliwia stosowanie switcha w centrach danych przedsiębiorstw.
Zoptymalizowany pod względem kosztów zarządzany PoE + Switch z zaawansowanym przełączaniem L2 / L4 i bezpieczeństwem
PLANET GS-4210-24P2S jest idealnym przełącznikiem Gigabit PoE, który zapewnia ekonomiczną przewagę lokalnej sieci i jest powszechnie akceptowany w sieci biurowej SMB. Oferuje inteligentne funkcje przełączania i zarządzania pakietami danych warstwy 2, przyjazny interfejs użytkownika i stabilną pracę. Model jest zgodny z IEEE 802.3at Power over Ethernet Plus (PoE +) w przystępnej cenie. GS-4210-24P2S jest wyposażony w 24 porty Gigabit Ethernet 10/100 / 1000BASE-T i 2 interfejsy SFP 100 / 1000BASE-X z wewnętrznym systemem zasilania. Posiada 24 porty Gigabit Ethernet zintegrowane z funkcją wtryskiwacza PoE + 802.3at na wszystkich portach. Oferuje montowalne, niedrogie, bezpieczne i niezawodne rozwiązanie zasilania dla małych i średnich firm wdrażające sieci Power over Ethernet lub wymagające zwiększonego bezpieczeństwa danych i zarządzania ruchem sieciowym.
Wbudowane unikalne funkcje PoE do zarządzania zasilanymi urządzeniami
Jako zarządzany przez PoE przełącznik do nadzoru, sieci bezprzewodowych i VoIP, GS-4210-24P2S posiada specjalne funkcje zarządzania PoE:
¦ Kontrola żywa PD
¦ Zaplanowany recykling energii
¦ Harmonogram PoE
¦ Monitorowanie wykorzystania PoE
Inteligentna kontrola zasilania urządzenia
GS-4210-24P2S może być skonfigurowany do monitorowania stanu podłączonego PD (zasilanego urządzenia) w czasie rzeczywistym poprzez akcję ping. Gdy PD przestanie działać i zareaguje, GS-4210-24P2S wznowi moc portu PoE i przywróci PD do pracy. Znacznie zwiększy to niezawodność sieci poprzez port PoE, resetując źródło zasilania PD i zmniejszając obciążenie administracyjne administratora.
Zaplanowane odzyskiwanie energii
GS-4210-24P2S umożliwia każdemu z podłączonych kamer PoE IP lub bezprzewodowych punktów dostępowych PoE restartowanie w określonym czasie w każdym tygodniu. Zmniejszy to szansę na awarię kamery IP lub AP w wyniku przepełnienia bufora.
Harmonogram PoE dla oszczędności energii
Zgodnie z tendencją do oszczędzania energii na całym świecie i przyczyniającą się do ochrony środowiska, GS-4210-24P2S może skutecznie kontrolować zasilanie, oprócz możliwości uzyskania wysokiej mocy watów. Funkcja "Harmonogram PoE" pomaga włączać i wyłączać zasilanie PoE dla każdego portu PoE w określonych odstępach czasu i jest to potężna funkcja pomagająca małym i średnim firmom lub przedsiębiorstwom oszczędzać energię i pieniądze. Zwiększa też bezpieczeństwo, wyłączając systemy PD, które nie powinny być używane w godzinach poza godzinami pracy.
Monitorowanie wykorzystania PoE
Za pomocą wykresu zużycia energii w internetowym interfejsie zarządzania, GS-4210-24P2S umożliwia administratorowi monitorowanie stanu zużycia energii podłączonych PD w czasie rzeczywistym. W ten sposób znacznie poprawia efektywność zarządzania obiektami.
Podwójny stos IPv6 / IPv4
Wspierając zarówno protokoły IPv6, jak i IPv4, GS-4210-24P2S pomaga małym i średnim firmom wkroczyć w erę IPv6 z najniższą inwestycją, ponieważ jej urządzenia sieciowe nie muszą być wymieniane lub remontowane, jeśli skonfigurowana jest sieć brzegowa FTTx IPv6.
Solidne funkcje warstwy 2
GS-4210-24P2S można zaprogramować na zaawansowane funkcje zarządzania przełącznikami, takie jak dynamiczna agregacja łączy portowych, sieć VLAN 802.1Q i sieć VLAN Q-in-Q, protokół MNP (Multiple Spanning Tree), pętla i ochrona BPDU, IGMP snooping i MLD wścibianie nosa. Poprzez agregację łączy, GS-4210-24P2S pozwala na pracę szybkiego łącza do połączenia z wieloma portami, takimi jak 4Gbps tłustej rury i obsługuje również awarię. Ponadto protokół Link Layer Discovery Protocol (LLDP) jest dołączonym protokołem warstwy 2, który pomaga odkryć podstawowe informacje o sąsiadujących urządzeniach w lokalnej domenie rozgłoszeniowej.
Wydajna kontrola ruchu
GS-4210-24P2S jest wyposażony w solidne funkcje QoS i potężne zarządzanie ruchem w celu ulepszenia usług do rozwiązań klasy biznesowej, głosowej i wideo klasy biznesowej. Funkcjonalność obejmuje kontrolę emisji w trybie broadcast / multicast / unicast, kontrolę przepustowości na port, priorytet QoS 802.1p / CoS / IP QCP oraz uwagi. Gwarantuje najlepszą wydajność transmisji VoIP i transmisji wideo, a także umożliwia przedsiębiorstwom pełne wykorzystanie ograniczonych zasobów sieciowych.
Ulepszone i bezpieczne zarządzanie
Aby zapewnić wydajne zarządzanie, GS-4210-24P2S jest wyposażony w interfejsy do zarządzania konsolami, sieciami, telnetami i SNMP. Dzięki wbudowanemu interfejsowi zarządzania opartemu na sieci, GS-4210-24P2S oferuje łatwe w obsłudze, niezależne od platformy narzędzie do zarządzania i konfiguracji. Dzięki obsłudze standardowego prostego protokołu zarządzania siecią (SNMP) przełącznikiem można zarządzać za pomocą dowolnego standardowego oprogramowania do zarządzania. W przypadku zarządzania tekstowego przełącznik jest dostępny za pośrednictwem telnetu i portu konsoli. Co więcej, GS-4210-24P2S oferuje bezpieczne zdalne zarządzanie poprzez obsługę połączeń SSH, HTTPS i SNMPv3, które szyfrują zawartość pakietów podczas każdej sesji.
Potężne bezpieczeństwo
PLANET GS-4210-24P2S oferuje kompleksową listę kontroli dostępu (ACL) warstwy 2 do warstwy 4 protokołu IPv4 / IPv6 w celu wymuszenia bezpieczeństwa na krawędzi. Może być używany do ograniczania dostępu do sieci przez odmawianie pakietów na podstawie źródłowego i docelowego adresu IP, portów TCP / UDP lub zdefiniowanych typowych aplikacji sieciowych. Jego mechanizm ochrony obejmuje również uwierzytelnianie użytkowników i urządzeń w oparciu o port 802.1X, które można wdrożyć w usłudze RADIUS w celu zapewnienia bezpieczeństwa na poziomie portu i zablokowania nielegalnych użytkowników. Dzięki funkcji chronionego portu można zapobiec komunikacji między portami brzegowymi, aby zapewnić prywatność użytkownika. Ponadto funkcja zabezpieczenia portu pozwala ograniczyć liczbę urządzeń sieciowych na danym porcie.
Zaawansowane zabezpieczenia sieciowe
GS-4210-24P2S zapewnia także funkcję podsłuchu DHCP, funkcji ochrony źródła IP i funkcji dynamicznego inspekcji ARP, aby zapobiec podsłuchiwaniu IP i odrzucaniu pakietów ARP o nieprawidłowym adresie MAC. Administratorzy sieci mogą teraz budować wysoce bezpieczne sieci korporacyjne przy znacznie mniejszym nakładzie czasu i wysiłku niż wcześniej.
Elastyczne rozwiązanie rozszerzeń
Dwa gniazda mini-GBIC wbudowane w GS-4210-24P2S są kompatybilne z nadajnikiem-odbiornikiem światłowodowym 100BASE-FX / 1000BASE-SX / LX SFP (Small Form-factor Pluggable) do łącza nadawczego do przełącznika szkieletowego i centrum monitorowania w dużej odległości. Odległość można wydłużyć z 550 metrów na 2 km (światłowód wielomodowy) i na 10/20/30/40/50/60/70/120 kilometrów (światłowód jednomodowy lub światłowód WDM). Są dobrze dostosowane do zastosowań w centrach danych i dystrybucjach przedsiębiorstw.
| Wersja sprzętowa | 2 |
| Porty RJ45 10/100/1000BASE-T | 24 x port RJ45 10/100/1000BASE-T, auto-MDI/MDI-X |
| Porty zasilanie PoE | 24 x port RJ45 802.3af/802.3at z funkcją injektora PoE |
| Interfejs SFP/mini-GBIC | 2 x slot SFP 100/1000BASE-X, obsługa trybu dual 100/1000Mbps |
| Port seryjny | 1 x port seryjny RS-232-na-RJ45 (115200, 8, N, 1) |
| Architektura przełącznika | Store-and-Forward |
| Przepustowość matrycy | 52Gbps/non-blocking |
| Wydajność przełącznika (pakiety na sekundę) | 38.6Mpps przy pakietach 64 bajtowych |
| Tabela adresów MAC | 8000 |
| Bufor danych | 4.1Mb |
| Kontrola przepływności pakietów | IEEE 802.3x Pause frame - Full-duplex Back pressure - Half-duplex |
| Wielkość ramy pakietów Jumbo | 9216 bajtów |
| Przycisk Reset | Naciśnięcie < 5 sec: Restart systemu Naciśnięcie > 5 sec: Przywrócenie do ustawień fabrycznych |
| Diody LED | System: Zasilanie (Zielona)
Dany port RJ45 (Port od 1 do 24): 1000Mbps Łączenie / działanie (Zielona) 10/100Mbps Łączenie / działanie (Pomarańczowa) Zasilanie PoE w użyciu (Pomarańczowa)
Dany interfejs SFP (Port od 25 do 26): 1000Mbps Łączenie / działanie (Zielona) 10/100Mbps Łączenie / działanie (Pomarańczowa) |
| Wentylator(y) | 2 |
| Wymogi zasilania | 100~240V AC, 50/60Hz, 4A (maks.) |
| Zużycie / dyssypacja energii (Pełne obciążenie) | Maks. 330W / 1122 BTU |
| Wymiary (Szer. x Gł. x Wys.) | 445 x 207 x 45 mm (Wysokość 1U) |
| Waga | 2.8kg |
| Obudowa | Metalowa |
| Standard PoE | IEEE 802.3af Power over Ethernet/PSE IEEE 802.3at Power over Ethernet Plus/PSE |
| Moc wyjściowa zasilania PoE | Na dany port RJ45 - 52V DC, 300mA. Maks. 15.4W (IEEE 802.3af) Na dany port RJ45 - 52V DC, 600mA. Maks. 30W (IEEE 802.3at) |
| Całkowity budżet zasilania PoE | 300W |
| Max. ilość zasilanych urządzeń klasy 2 (7 Wat) | 24 |
| Max. ilość zasilanych urządzeń klasy 3 (15.4 Wat) | 19 |
| Max. ilość zasilanych urządzeń klasy 4 (30 Wat) | 9 |
| Port Mirroring | TX/RX/both Many-to-1 monitor |
| VLAN | 802.1Q tagged-based VLAN Do 256 grup VLAN, spośród 4094 VLAN ID 802.1ad Q-in-Q tunneling Voice VLAN Protocol VLAN Private VLAN (Protected port) GVRP Management VLAN |
| Agregacja Linków | IEEE 802.3ad LACP / Static Trunk Obsługa 1 grup 2-portowego trunk oraz statycznego trunk (wspólne łącze) |
| Spanning Tree Protocol | IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) |
| IGMP Snooping | IGMP (v1 / v2 / v3) Snooping, do 256 grup multicast Obsługa trybu IGMP Querier |
| MLD Snooping | MLD (v1 / v2) Snooping, do 256 grup multicast Obsługa trybu MLD Querier |
| Lista kontroli dostępu (ACL) | ACL party na adresie IP / MAC protokołu IPv4 / IPv6 ACE party na adresie IP / MAC protokołu IPv4 / IPv6 |
| QoS | 8 identyfikatorów mapowania do 8 kolejek priorytetów - Numer portu - Priorytet 802.1p - Znacznik VLAN 802.1Q - Pole DSCP w pakiecie IP Klasyfikacja ruchu sieciowego, ścisły priorytet i WRR Limit szybkości Ingress / Egress na przepustowość danego portu |
| Bezpieczeństwo | Uwierzytelnianie portów, standardzie IEEE 802.1X Wbudowany klient RADIUS do współpracy z serwerem RADIUS Uwierzytelnianie dostępu użytkownika RADIUS / TACACS + Powiązanie portu IP-MAC Filtrowanie adresów MAC Statyczny adres MAC Opcja DHCP Snooping i DHCP82 Ochrona STP BPDU, filtrowanie BPDU i przekazywanie BPDU Ochrona przed atakami DoS Kontrola ARP Ochrona źródła IP Wsparcie kontroli burzy broadcast / nieznanego unicast / nieznanego multicast |
| Podstawowe interfejsy zarządzania | Przeglądarka internetowa (http) / Telnet / SNMP v1, v2c, v3, Konsola RJ45 Aktualizacja oprogramowania przez protokół HTTP / TFTP poprzez sieć Ethernet Zdalny / lokalny syslog Log systemu Protokół LLDP SNTP Narzędzia PLANET Smart Discovery Utility |
| Interfejsy zarządzania z szyfrowaniem / zabezpieczeniami | HTTPs, SNMP v3 |
| Protokoły SNMP obsługiwane przez MIB | RFC 3635 Ethernet-like MIB RFC 2863 Interface Group MIB RFC 2819 RMON (1, 2, 3, 9) RFC 1493 Bridge MIB |
| Zgodność z regulacjami | FCC Part 15 Class A, CE |
| Zgodność ze standardami | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP version 1 RFC 2236 IGMP version 2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 |
| Temperatura | Robocza: 0~50°C Składowania: -10~70°C |
| Wilgotność | Robocza: 5~95% Składowania: 5~95% (bez kondensacji) |
PLANET GS-4210-24P2S. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2/L4. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24, Port konsoli: RJ-45. Pełny dupleks. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 52 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Obsługa PoE. Możliwości montowania w stelażu, Układ: 1U