PLANET GS-5220-16S8CR Switch zarz. 24xSFP 1G 48VDC
kurier / paczkomat
dni robocze
Dane główne
- Numer katalogowy
- 675245-261028073006
- Producent
- PLANET
- Model
- GS-5220-16S8CR
- EAN
- 4711605280334
- Koszt wysyłki
- od 15.99 zł
- Cena z dnia
- 2026-10-28
- Koszty i czas wysyłki
- Dowiedz się więcej
Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.
Regulamin
Opis
| Porty RJ45 10/100/1000BASE-T | 8 x port RJ45 10/100/1000Base-T RJ-45 Auto-MDI/MDI-X, współdzielone z portami od 1 do 8 |
| Interfejs SFP/mini-GBIC | 24 x slot SFP 100/1000Base-X dual-speed |
| Port seryjny | 1 x port seryjny RS-232-na-RJ45 115200, 8, N, 1) |
| Architektura przełącznika | Store-and-Forward |
| Przepustowość matrycy | 48Gbps / non-blocking |
| Wydajność przełącznika (pakiety na sekundę) | 35.7Mpps przy pakietach 64 bajtowych |
| Tabela adresów MAC | 16 000, automatyczne badanie I starzenie się adresów MAC |
| Bufor danych | 16Mb |
| Kontrola przepływności pakietów | Back Pressure - Half Duplex IEEE 802.3x Pause Frame - Full Duplex |
| Wielkość ramy pakietów Jumbo | 10 000 bajtów |
| Przycisk Reset | Naciśnięcie < 5 sec: Restart systemu Naciśnięcie > 5 sec: Przywrócenie do ustawień fabrycznych |
| Wymiary (Szer. x Gł. x Wys.) | 440 x 200 x 44.5 mm, wysokość 1U |
| Waga | 2745g |
| Diody LED | System: Zasilanie (Zielona) Awaria zasilania (Czerwona) Wentylator (Czerwona) Dany interfejs RJ45 10/100/1000T RJ45 (Port od 1 do 8): 1000Mbps, Łączenie / działanie (Zielona) 10/100Mbps, Łączenie / działanie (Pomarańczowa) Dany interfejs SFP 100/1000Mbps (Port od 1 do 24): 1000Mbps, Łączenie / działanie (Zielona) 100Mbps, Łączenie / działanie (Pomarańczowa) |
| Wymogi zasilania | 100~240V AC, 50/60Hz, 48V DC przy prądzie 0.6A, Zakres napięcia: 36 ~ 60V |
| Zużycie / dyssypacja energii | 45W / 153 BTU (max.) |
| Odporność na wyładowania statyczne | 6KV DC |
| Zarządzanie portami | Włącz / Wyłącz port Wybór trybu Auto-negotiation 10/100/1000Mbps dla połączeń Full- lub Half-duplex Włącz / Wyłącz kontrolę przepływności pakietów |
| Status Portu | Tryb Speed Duplex Status połączenia Status kontroli przepływności Status auto-negotiation Status trunk (wspólnego łącza) |
| Port Mirroring | TX / RX / Both Many-to-1 monitor |
| VLAN | 802.1Q tagged based VLAN Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN IP Subnet-based VLAN MVR (Multicast VLAN Registration) Do 255 grup VLAN, spośród 4095 VLAN ID |
| Agregacja Linków | IEEE 802.3ad LACP / Static Trunk Obsługa 12 grup 8-portowego trunk (wspólne łącze) |
| Spanning Tree Protocol | STP, IEEE 802.1D Spanning Tree Protocol RSTP, IEEE 802.1w Rapid Spanning Tree Protocol MSTP, IEEE 802.1s Multiple Spanning Tree Protocol |
| QoS | Klasyfikacja ruchu sieciowego, ścisły priorytet i WRR 8-poziomowy priorytet przełączania - Numer portu - Priorytet 802.1p - 802.1Q VLAN tag - pole DSCP/TOS w pakiecie IP |
| IGMP Snooping | IGMP (v1 / v2 / v3) Snooping, do 255 grup multicast Obsługa trybu IGMP Querier |
| MLD Snooping | MLD (v1 / v2) Snooping, do 255 grup multicast Obsługa trybu MLD Querier |
| Lista kontroli dostępu (ACL) | ACL party na adresie IP / MAC Obsługa do 256 wpisów |
| Kontrola przepustowości | Kontrola przepustowości danego portu: Ingress: 100Kbps~1000Mbps Egress: 100Kbps~1000Mbps |
| Interfejs IP | Max. 128 interfejsów VLAN |
| Tabela routingów | Max. 32 wpisów routingowych |
| Protokoły routingu | IPv4 software Static Routing IPv6 software Static Routing |
| Podstawowe interfejsy zarządzania | Przeglądarki Web (protokół HTTP), Telnet, SNMP v1, v2c, konsola |
| Interfejsy zarządzania z szyfrowaniem / zabezpieczeniami | SSH, SSL, SNMP v3 |
| Protokoły SNMP obsługiwane przez MIB | RFC 1213 MIB-II RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Group 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2863 IF-MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB RFC 4292 IP Forward MIB RFC 4293 IP MIB RFC 4836 MAU-MIB IEEE 802.1X PAE LLDP |
| Zgodność z regulacjami | FCC Part 15 Class A, CE |
| Zgodność ze standardami | IEEE 802.3 10Base-T IEEE 802.3u 100Base-TX/100Base-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000Base-T IEEE 802.3x Flow Control and Back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree protocol IEEE 802.1w Rapid Spanning Tree protocol IEEE 802.1s Multiple Spanning Tree protocol IEEE 802.1p Class of service IEEE 802.1Q VLAN tagging IEEE 802.1X port authentication network control IEEE 802.1ab LLDP RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP version 1 RFC 2236 IGMP version 2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 FRC 3810 MLD version 2 |
| Temperatura | Robocza: 0~50°C Składowania: -10~70°C |
| Wilgotność | Robocza: 5~95% Składowania: 5~95% (bez kondensacji) |
PLANET GS-5220-16S8CR. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2+. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8, Liczba zainstalowanych modułów SFP: 24, Liczba zainstalowanych modułów SFP+: 4, Port konsoli: RS-232. Pełny dupleks. Wielkość tabeli adresów: 16000 wejścia, Przepustowość rutowania/przełączania: 128 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Napięcie wejściowe DC: 36 - 72 V. Możliwości montowania w stelażu, Układ: 1U
















