Switch Zyxel GS1915-8EP 8p PoE (PoE+: 8;) 60W Managed Gigabit

Kod: 1585040-261028073015 towar dostępny
581,83 zł brutto za 1 szt
lub 12 × 52,24 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 8.99 zł
Przewidywany czas dostawy
dni robocze
około wt. 03.11 - pt. 06.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1585040-261028073015
Producent
ZyXEL
Model
GS1915-8EP-EU0101F
EAN
4718937621934
Koszt wysyłki
od 8.99 zł
Cena z dnia
2026-10-28
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Seria GS1915 obejmuje dwa przełączniki, każdy z ośmioma portami, z PoE lub bez. Model PoE GS1915-8EP obsługuje PoE+ na ośmiu portach. Obydwa modele mają przydatne funkcje i doskonałą wydajność dzięki prostemu podłączaniu typu plug-and-play. Seria GS1915 obsługuje bezpłatne zarządzanie chmurą Nebula. Nebula oferuje zarówno intuicyjny interfejs sieciowy, jak i aplikację mobilną, która upraszcza instalację i zarządzanie siecią bez dodatkowych kosztów oprogramowania lub kontrolera sprzętowego. Jednak typowy tryb samodzielny jest nadal dostępny.Numer artykułu: 1832837


Przełącznik typu
Kod EAN 4718937621934
Numer części producenta: GS1915-8EP
Projekt pulpitu
Obszar zastosowania: sieci domowe
Połączenia sieciowe RJ-45 8x (w tym: 8x 10/100/1000)
Ramki Jumbo 9000 bajtów
Inteligentne zarządzanie warstwą routingu i przełączania
Zasilanie Złącze zasilania, PoE Całkowity budżet: 60 W
Funkcje 802.1AX, 802.1AB, 802.1D, 802.1Q, 802.1p, 802.1w, 802.3, 802.3ab, 802.3ad, 802.3az, 802.3u, 802.3x, IGMPv3
Dalsze informacje Interfejs sieciowy, metalowa obudowa, zdejmowane wsporniki montażowe
Wymiary Szerokość: 250 mm x Wysokość: 27 mm x Głębokość/Długość: 107 mm
Waga 620 gramów

Seria GS1915 obejmuje dwa przełączniki, każdy z ośmioma portami, z PoE lub bez. Model PoE GS1915-8EP obsługuje PoE+ na ośmiu portach. Obydwa modele mają przydatne funkcje i doskonałą wydajność dzięki prostemu podłączaniu typu plug-and-play. Seria GS1915 obsługuje bezpłatne zarządzanie chmurą Nebula. Nebula oferuje zarówno intuicyjny interfejs sieciowy, jak i aplikację mobilną, która upraszcza instalację i zarządzanie siecią bez dodatkowych kosztów oprogramowania lub kontrolera sprzętowego. Jednak typowy tryb samodzielny jest nadal dostępny.Numer artykułu: 1832837


Przełącznik typu
Kod EAN 4718937621934
Numer części producenta: GS1915-8EP
Projekt pulpitu
Obszar zastosowania: sieci domowe
Połączenia sieciowe RJ-45 8x (w tym: 8x 10/100/1000)
Ramki Jumbo 9000 bajtów
Inteligentne zarządzanie warstwą routingu i przełączania
Zasilanie Złącze zasilania, PoE Całkowity budżet: 60 W
Funkcje 802.1AX, 802.1AB, 802.1D, 802.1Q, 802.1p, 802.1w, 802.3, 802.3ab, 802.3ad, 802.3az, 802.3u, 802.3x, IGMPv3
Dalsze informacje Interfejs sieciowy, metalowa obudowa, zdejmowane wsporniki montażowe
Wymiary Szerokość: 250 mm x Wysokość: 27 mm x Głębokość/Długość: 107 mm
Waga 620 gramów

Zyxel GS1915-8EP. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8. Pełny dupleks. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 16 Gbit/s. Standardy komunikacyjne: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Złącze zasilania: Gniazdo wejściowe AC. Obsługa PoE

Parametry techniczne

URL_SLUG GS1915-8EP-EU0101F
Product series 1
Manufacturer Datasheet https://media.itscope.com/o/objects/mmo_97338100_1647535280_336_23890.pdf
AX Is dual use false
Girth 88,40 cm
Switch przemysłowy false
Kod CN 85176200
Kategoryzacja ABC E
Leaflet 1 Product Brochure
Leaflet 2 Product Brochure
Kod zharmonizowanego systemu (HS) 85176990
Wysokość produktu 27,00 mm
Szerokość produktu 250,00 mm
Głębokość produktu 104,00 mm
Waga produktu 620,00 g
Źródło zasilania Prąd przemienny
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 200 - 240 V
Maksymalne zużycie mocy 72,00 Wat
Certyfikaty CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Pamięci bufora pakietów 0,53 MB
Rozszerzenie Jumbo Frames 9 000,00
Zgodny z Jumbo Frames true
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 16,00 Gb/s
Prędkość przekazywania 11,9 Mpps
Protokoły zarządzające SNMP v1,v2,v3, RMON (1,2,3,9)
Podręcznik użytkownika true
Skrócona instrukcja obsługi true
Przewodnik użytkownika true
Zakres temperatur (eksploatacja) 0 - 40
Waga wraz z opakowaniem 1 400,00 g
Emisja ciepła 245,52
Przewody Prąd przemienny
Wysokość opakowania 64,00 mm
Głębokość opakowania 227,00 mm
Szerokość opakowania 302,00 mm
Zakres wilgotności względnej 10 - 95
Zakres temperatur (przechowywanie) -40 - 70
Dopuszczalna wilgotność względna 10 - 95
Diody LED Tak
Produkt stackowalny false
Kolor produktu Czarny
Standardy EMC LVD EN60950-1, BSMI CNS14336-1
Możliwości montowania w stelażu true
Liczba VLANs 8,00
Kontrola wzrostu natężenia ruchu true
Limit częstotliwości true
Automatyczne MDI/MDI-X true
Obsługa sieci VLAN true
Pełny dupleks true
Podpora kontroli przepływu true
Technologia okablowania Copper Ethernet 10BASE-T, 100BASE-TX, 1000BASE-T
Standardy komunikacyjne IEEE 802.1Q
Obsługa 10G false
MTBF (Średni okres międzyawaryjny) 1 641 000,00 godz.
Ilość slotów Modułu SFP 0,00
Złącze zasilania Gniazdo wejściowe AC
Ilość portów Gigabit Ethernet 8,00
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8,00
Całkowita Power over Ethernet (PoE) budżetu 60,00 Wat
Ilość portów Fast Ethernet (PoE) 8,00
Obsługa PoE true
Obsługa Multicast true
obsługuje SSH/SSL true
IGMP snooping true
Filtrowanie adresów MAC true
Obsługa MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Raport zdarzeń systemowych true
Obsługa jakość serwisu (QoS) true
Zarządzanie przez stronę www true
Warstwa przełącznika L2
Typ przełącznika Zarządzany
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.