Tp-Link Omada 32-Port 10GE L2+ (SX3832MPP)

Kod: 1783260-261027073019 towar dostępny
11 076,72 zł brutto za 1 szt
lub 12 × 994,55 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 10.99 zł
Przewidywany czas dostawy
dni robocze
około pt. 30.10 - wt. 03.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1783260-261027073019
Producent
TP-Link
Model
SX3832MPP
EAN
8885020622676
Koszt wysyłki
od 10.99 zł
Cena z dnia
2026-10-27
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Solution:Rack mounted 19qqq1qqq1; Technology:10 Gigabit ethernet + 10 Gigabit optika; Management:Web, SNMP/RMON; Switch properties:Port POE FunctionTP-Link OMADA switch SX3832MPP Omada 32-portowy switch zarządzalny 10GE L2+ z 24 portami PoE++ 24× portów RJ45 PoE++ 1/2.5/5/10 Gb/s 8× slotów SFP+ 1/10 Gb/s Ogólny budżet PoE 770 W, do 90 W PoE na port Centralne zarządzanie w chmurze przez stronę internetową lub aplikację Omada† Wyłączne zarządzanie przez web, CLI, SNMP i RMON Statyczne routowanie pomaga kierować wewnętrzny ruch dla większej wydajności VLAN, ACL, QoS, IGMP Snooping, OAM i DDM ERPS obsługuje szybką ochronę i odzyskiwanie w topologii pierścieniowej Wytrzymała metalowa obudowa i design do montażu w racku Strony produktu: https://www.omadanetworks.com/cz/business-networking/omada-switch-access-max/sx3832mpp Specyfikacje techniczne FUNKCJE SPRZĘTOWE Interfejs• 24× portów RJ45 PoE++ 100Mbps/1Gbps/2.5Gbps/5Gbps/10Gbps (Auto-negocjacja/Auto MDI/MDIX) • 8× slotów SFP+ 1/10G‡ • 1× port konsoli RJ45 • 1× port konsoli USB typu C Ilość wentylatorów4 Zamek bezpieczeństwa fizycznego? Zasilanie100-240 V AC~50/60 Hz Porty PoE (RJ45)• Standard: zgodny z 802.3bt/at/af • Porty PoE++ (802.3bt/at/af PoE): 24 porty, do 90 W na port** • Budżet zasilania: 770 W* Wymiary ( szerokość x głębokość x wysokość )17,3 × 13,0 × 1,7 in (440 × 330 × 44 mm) MontażMożliwość montażu w racku Max. zużycie energii1 010,2 W (110V/60Hz z podłączonym PD 770 W) 953,7 W (220V/50Hz z podłączonym PD 770 W) Max. rozdzielczość odprowadzania ciepła3 444,7 BTU/h (110V/60Hz z podłączonym PD 770 W) 3 252,2 BTU/h (220V/50Hz z podłączonym PD 770 W) WYKONANIE Szybkość przełączania640 Gbps Szybkość przesyłania pakietów240 Mpps Tablica adresów MAC32 K Pamięć bufora pakietów24 Mbit Jumbo Frame9 KB FUNKCJE OPROGRAMOWANIA Quality of Service• 8 kolejek priorytetowych • Priorytet CoS/DSCP 802.1p • Harmonogram kolejek: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Kontrola przepustowości: ograniczanie prędkości portów/przepływów • Płynniejsza wydajność • Działanie dla strumieni: remarking QoS (802.1P Remark, DSCP Remark) Funkcje L2 i L2+• 128 interfejsów IP: obsługa interfejsów IPv4/IPv6 • Statyczne routowanie: 48 statycznych tras IPv4/IPv6 • Statyczne ARP: 128 wpisów • 510 wpisów ARP • Proxy ARP • Gratuitous ARP • Serwer DHCP • Relay DHCP: Relay interfejsu DHCP, Relay VLAN DHCP • L2 Relay DHCP • Agregacja linków • Spanning Tree Protocol • Wykrywanie pętli • Kontrola przepływu 802.3x • Mirroring L2 multicast• Obsługa 4 000 grup IGMP (IPv4, IPv6) • IGMP Snooping • Autentykacja IGMP • Rejestracja VLAN multicast (MVR) • MLD Snooping • filtrowanie multicast: 256 profili i 16 wpisów na profil Zaawansowane funkcje• Automatyczne wykrywanie urządzeń† • Konfiguracja zbiorcza† • Aktualizacja firmwareqqq1u zbiorcza† • Inteligentny monitoring sieci† • Ostrzeżenia o nieprawidłowych zdarzeniach† • Zunifikowana konfiguracja† • Harmonogram restartów† Funkcje ISP: • L2PT (tunelowanie protokołów warstwy 2) • Protokół wykrywania połączeń urządzeń (DLDP) • Wstawianie ID PPPoE • ERPS • 802.3ah Ethernet Link OAM • DDM VLAN• Grupa VLAN: maks. 4K grup VLAN • 802.1q Tagged VLAN • MAC VLAN: 256 wpisów • Protokół VLAN: Szablony protokołów 16, VLAN protokołu 12 • Prywatne VLAN • GVRP • VLAN VPN: mapowanie VLAN, zamiana VLAN • Voice VLAN Lista kontroli dostępu• ACL oparta na czasie • MAC ACL: źródłowy MAC, docelowy MAC, VLAN ID, Priorytet użytkownika, Ether Type • IP ACL: źródłowy IP, docelowy IP, fragment, protokół IP, flaga TCP, port TCP/UDP, DSCP/IP TOS • Połączona ACL • ACL zawartości pakietu • IPv6 ACL • Polityka: mirroring, przekierowanie, limit przepustowości, remarking QoS • ACL stosuje się do portu/VLAN Bezpieczeństwo• IP-MAC-Port Binding - 512 wpisów • DHCP Snooping • Kontrola ARP • IPv4 Source Guard: 96 wpisów • IPv6-MAC-Port Binding - 512 wpisów - DHCPv6 Snooping - Wykrywanie ND - IGMP Snooping - IPv6 Source Guard: 95 wpisów • Ochrona przed DoS • Filtr DHCP • Statyczne/dynamiczne zabezpieczenie portów: do 64 MAC na port • Kontrola burzy rozgłoszeniowej/multicastowej/unicastowej: w kbps/trybie proporcji • 802.1X - uwierzytelnianie portu - uwierzytelnianie MAC - przypisanie VLAN - MAB - VLAN gościnne - obsługa uwierzytelniania Radius i odpowiedzialności • AAA (w tym TACACS+) • Izolacja portów • Bezpieczne zarządzanie webowe przez HTTPS z SSLv3/TLS 1.2 • Bezpieczne zarządzanie CLI za pomocą SSHv1/SSHv2 • Kontrola dostępu na podstawie IP/Portu/MAC IPv6• Dual IPv4/IPv6 • Wykrywanie słuchaczy multicast (MLD) Snooping • IPv6 ACL • Interfejs IPv6 • Statyczne routowanie IPv6 • Wykrywanie sąsiedztwa IPv6 (ND) • Wykrywanie MTU (maksymalnej jednostki transmisji) ścieżki • Protokół komunikatów kontrolnych internetowych (ICMP) wersja 6 • TCPv6/UDPv6 • Zastosowania IPv6: klient DHCPv6, ping6, tracert6, telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, Http/Https, TFTP IPv6 MIBs• MIB II (RFC1213) • MIB interfejsu (RFC2233) • MIB interfejsu Ethernet (RFC1643) • MIB mostu (RFC1493) • P/Q-Bridge MIB (RFC2674) • MIB RMON (RFC2819) • MIB RMON2 (RFC2021) • MIB klienta rozliczeniowego Radius (RFC2620) • MIB klienta uwierzytelniania Radius (RFC2618) • Zdalny ping, tracert MIB (RFC2925) • Obsługa prywatnego MIB TP-Link Funkcje zarządzania Omada AppTak. Wymaga użycia Omada Hardware Controller, Omada Cloud-Based Controller lub Omada Software Controller. Zarządzanie Centralne• Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Dostęp do chmuryTak. Wymaga użycia Omada Hardware Controller, Omada Cloud-Based Controller lub Omada Software Controller. Zero-Touch ProvisioningTak. Wymaga użycia Omada Cloud-Based Controller. Funkcje zarządzania• Webowe GUI • CLI przez port konsoli, telnet • SNMP v1/v2c/v3: Trap/Inform, RMON (grupy 1,2,3,9) • Szablon SDM • Klient DHCP/BOOTP • LLDP/LLDP-MED 802.1ab • Automatyczna instalacja DHCP • Podwójny obraz, podwójna konfiguracja • Monitorowanie CPU • Diagnostyka kabla • IEEE 802.3az Energy Efficient Ethernet (EEE) • Odzyskiwanie hasła • SNTP • Log systemowy Pozostałe CertyfikatyCE, FCC, RoHS Zawartość opakowania• Switch SX3832MPP • Kabel zasilający • Kabel konsoli • Szybki przewodnik instalacyjny • Zestaw montażowy rack • Gumowe nóżki Wymagania systemoweMicrosoft Windows 98SE, NT, 2000, XP, Vista™ lub Windows 7/8/10/11, MAC OS, NetWare, UNIX lub Linux. Środowisko• Temperatura pracy: -5-45 °C • Temperatura magazynowania: -40-70 °C • Wilgotność pracy: 10-90% RH bez kondensacji • Wilgotność magazynowania: 5-90% RH bez kondensacji Opis produktu został przetłumaczony przez sztuczną inteligencję i może zawierać nieścisłości.

TP-Link Nicht kategorisiert

TP-Link Omada SX3832MPP. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2+. Podstawowe przełączania Ethernet RJ-45 porty typ: 10G Ethernet (100/1000/10000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24, Liczba zainstalowanych modułów SFP+: 8, Port konsoli: RJ-45/USB Type-C. Wielkość tabeli adresów: 32000 wejścia, Przepustowość rutowania/przełączania: 640 Gbit/s. Standardy komunikacyjne: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Obsługa PoE. Możliwości montowania w stelażu, Układ: Szyna DIN

Parametry techniczne

Sieć :
Auto-Negocjacja Tak
Standardy komunikacyjne IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Dublowanie portów Tak
Agregator połączenia Tak
Kontrola wzrostu natężenia ruchu Tak
Ethernet Ring Protection Switching (ERPS) Tak
Liczba wpisów protokołu ARP (Address Resolution Protocol) (max) 510
Limit częstotliwości Tak
Funkcje wirtualnej sieci LAN MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Trasy IPv4 48
Trasy IPv6 48
Automatyczne MDI (MDI-X) Tak
Liczba VLANs 4000
Protokół drzewa rozpinającego Tak
Obsługa sieci VLAN Tak
Obsługa 10G Tak
Szczegóły Techniczne :
Sprzedawca TP-LINK
Zestaw do montażu haków Tak
Przewody Zasilanie
Skrócona instrukcja obsługi Tak
Porty i interfejsy :
Ilość portów Fast Ethernet (copper) 24
Liczba zainstalowanych modułów SFP+ 8
Podstawowe przełączania Ethernet RJ-45 porty typ 10G Ethernet (100/1000/10000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Ilość portów Gigabit Ethernet 24
Ilość portów 2,5G Ethernet (miedź) 24
Ilość portów 10G Ethernet (miedź) 24
Port konsoli RJ-45/USB Type-C
Waga i rozmiary :
Wysokość produktu 44 mm
Szerokość produktu 440 mm
Głębokość produktu 330 mm
Pozostałe funkcje :
Zawartość opakowania Console Cable
Konstrukcja :
Diody LED Tak
Kolor produktu Czarny
Produkt stackowalny Tak
Liczba wentylatorów 4 went.
Możliwości montowania w stelażu Tak
Materiał obudowy Metal
Układ DIN rail
Zasilanie przez sieć Ethernet (PoE) :
Całkowita Power over Ethernet (PoE) budżetu 770 W
Zasilanie przez Ethernet (PoE) zasilanie na port 90 W
Obsługa PoE Tak
Ilość portów Power over Ethernet 4PPoE (PoE++) 24
Wydajność :
Bez wiatraka Nie
Aktualizacje oprogramowania urządzenia Tak
Minimalne wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Funkcje Multicast :
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Yes
Moc :
Źródło zasilania Prąd przemienny
Pobór mocy 953.7 W
Tryb oszczędzania energii (EEE) Tak
Częstotliwość wejściowa AC 50/60 Hz
Napięcie wejściowe AC 110 - 240 V
Maksymalne zużycie mocy 1010.2 W
Zasilacz dołączony Nie
Zrównoważony rozwój :
Organizacje zrównoważonego rozwoju Odpowiedzialność
Warunki pracy :
Zakres temperatur (eksploatacja) -5 - 45 °C
Dopuszczalna wilgotność względna 5 - 90 %
Emisja ciepła 3444.7 BTU/h
Zakres wilgotności względnej 10 - 90 %
Zakres temperatur (przechowywanie) -40 - 70 °C
Protokoły :
Protokół wykrywania łącza urządzenia (DLDP) Tak
Funkcje IPv4 i IPv6 Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Przesyłanie danych :
Pamięci bufora pakietów 24 MB
Przepustowość rutowania (przełączania) 640 Gbit/s
Rozszerzenie Jumbo Frames 9
Zgodny z Jumbo Frames Tak
Trasa statyczna Tak
Liczba kolejek 8
Wielkość tabeli adresów 32000 wejścia
Prędkość przekazywania 240 Mpps
Dane opakowania :
Dołączone śruby Tak
Gumowe nóżki Tak
Uchwyty mocowania dołączone Tak
Ochrona :
Typ uwierzytelniania AAA, RADIUS, TACACS+
Uwierzetylnianie Guest VLAN
Statyczna ochrona portu Tak
Obrona CPU Tak
Algorytmy planowania kolejki Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Lista kontrolna dostępu (ACL) Tak
Funkcje DHCP DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Szyfrowanie (bezpieczeństwo) HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
IGMP snooping Tak
zapobieganie atakom DoS Tak
Certyfikaty :
Certyfikaty zgodności CE, Federalna Komisja Łączności (FCC), RoHS
Cechy zarządzania :
Inspekcja ARP Tak
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Warstwa przełącznika L2+
Obsługa jakość serwisu (QoS) Tak
Ujednolicona konfiguracja statyczna Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Zarządzanie przez stronę www Tak
Raport zdarzeń systemowych Tak
Typ przełącznika Zarządzany
Zarządzany w chmurze Tak
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.