tp-link Przełącznik zarządzalny SX3008F switch 8xSFP+

Kod: 1249597-261027073010 towar dostępny
1 176,63 zł brutto za 1 szt
lub 12 × 105,65 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 8.99 zł
Przewidywany czas dostawy
dni robocze
około pn. 02.11 - czw. 05.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1249597-261027073010
Producent
TP-Link
Model
TL-SX3008F
EAN
6935364006457
Koszt wysyłki
od 8.99 zł
Cena z dnia
2026-10-28
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Parametry techniczne

Konstrukcja: Diody LED Tak
Konstrukcja: Kolor produktu Czarny
Konstrukcja: Możliwości montowania w stelażu Tak
Moc: Częstotliwość wejściowa AC 50/60 Hz
Moc: Napięcie wejściowe AC 220 V
Moc: Pobór mocy (max) 15,46 W
Moc: Zasilacz dołączony Tak
Moc: Źródło zasilania Prąd przemienny
Waga i rozmiary: Głębokość produktu 180 mm
Waga i rozmiary: Wysokość produktu 44 mm
Waga i rozmiary: Szerokość produktu 440 mm
Ochrona: Filtrowanie adresów MAC Tak
Ochrona: Szyfrowanie / bezpieczeństwo SSH, SSH-2, HTTPS, SSL/TLS
Ochrona: Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez Internet
Ochrona: IGMP snooping Tak
Ochrona: Funkcje DHCP DHCP relay, DHCPv6 client, DHCP snooping, DHCPv6 snooping, DHCP server
Ochrona: Lista kontrolna dostępu (ACL) Tak
Ochrona: Algorytmy planowania kolejki WRR+SP, SP, Weighted Round Robin (WRR)
Ochrona: Statyczna ochrona portu Tak
Ochrona: Wiązanie adresów IP-MAC-Port Tak
Ochrona: Typ uwierzytelniania AAA, TACACS+
Ochrona: obsługuje SSH/SSL Tak
Ochrona: Filtrowanie BPDU / Ochrona Tak
Ochrona: zabezpieczenie przed wejściem w pętlę Tak
Cechy zarządzania: Zarządzanie przez stronę www Tak
Cechy zarządzania: Typ przełącznika Zarządzany
Cechy zarządzania: Klasyfikacja ruchu Tak
Cechy zarządzania: Raport zdarzeń systemowych Tak
Cechy zarządzania: Obsługa jakość serwisu (QoS) Tak
Cechy zarządzania: Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Cechy zarządzania: Zarządzany w chmurze Tak
Cechy zarządzania: Przełącznik wielowarstwowy L2/L3
Cechy zarządzania: Inspekcja ARP Tak
Cechy zarządzania: Konfigurowanie ustawień lokalizacji (CLI) Tak
Warunki pracy: Zakres temperatur (przechowywanie) -40 - 70 °C
Warunki pracy: Emisja ciepła 52,75 BTU/h
Warunki pracy: Dopuszczalna wilgotność względna 5 - 90%
Warunki pracy: Zakres temperatur (eksploatacja) 0 - 45 °C
Warunki pracy: Zakres wilgotności względnej 10 - 90%
Sieć: Standardy komunikacyjne IEEE 802.3x, IEEE 802.3ad, IEEE 802.1w, IEEE 802.1Q, IEEE 802.1D, IEEE 802.1s
Sieć: Limit częstotliwości Tak
Sieć: Funkcje wirtualnej sieci LAN Private VLAN, Protocol-based VLAN, Voice VLAN
Sieć: Kontrola wzrostu natężenia ruchu Tak
Sieć: przekierowywanie IP Tak
Sieć: Liczba VLANs 4000
Sieć: Agregator połączenia Tak
Sieć: Protokół drzewa rozpinającego Tak
Sieć: Podpora kontroli przepływu Tak
Sieć: Obsługa sieci VLAN Tak
Sieć: Dublowanie portów Tak
Sieć: Obsługa 10G Tak
Sieć: Blokowanie head-of-line (HOL) Tak
Dane opakowania: Skrócona instrukcja obsługi Tak
Dane opakowania: Przewody Prąd przemienny
Dane opakowania: Podręcznik użytkownika Tak
Dane opakowania: Rodzaj opakowania Pudełko
Dane opakowania: Zestaw do montażu haków Tak
Protokoły: Funkcje IPv4 i IPv6 IPv6 tracert, IPv6 ping, IPv6 Telnet
Protokoły: Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Porty i interfejsy: Ilość slotów Modułu SFP+ 8
Porty i interfejsy: Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Porty i interfejsy: Port konsoli RJ-45/micro-USB
Porty i interfejsy: Złącze zasilania DC-in jack
Przesyłanie danych: Trasa statyczna Tak
Przesyłanie danych: Zgodny z Jumbo Frames Tak
Przesyłanie danych: Wielkość tabeli adresów 32000 wejścia
Przesyłanie danych: Rozszerzenie Jumbo Frames 9000
Przesyłanie danych: Prędkość przekazywania 119,04 Mpps
Przesyłanie danych: Pamięci bufora pakietów 16 MB
Przesyłanie danych: Liczba kolejek 8
Przesyłanie danych: Przepustowość rutowania/przełączania 160 Gbit/s
Zasilanie przez sieć Ethernet (PoE): Obsługa PoE Nie
Funkcje Multicast: Obsługa Multicast Tak
Funkcje Multicast: Multicast Listener Discovery (MLD) snooping Y
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.