TP-LINK Switch SG3210X-M2 8-Port Managed L2+ 8x 2.5G Ports, 2x 10G SFP+ Slots

Kod: 1556238-261027073015 towar dostępny
1 071,16 zł brutto za 1 szt
lub 12 × 96,18 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 8.99 zł
Przewidywany czas dostawy
dni robocze
około pt. 06.11 - śr. 11.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1556238-261027073015
Producent
TP-Link
Model
SG3210X-M2
EAN
4897098689523
Koszt wysyłki
od 8.99 zł
Cena z dnia
2026-10-28
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

TP-Link Omada SG3210X-M2. Typ przełącznika: Zarządzany, Przełącznik wielowarstwowy: L2+. Podstawowe przełączania Ethernet RJ-45 porty typ: 2.5G Ethernet (100/1000/2500), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8, Port konsoli: RJ-45/micro-USB. Wielkość tabeli adresów: 16000 wejścia, Przepustowość rutowania/przełączania: 80 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Złącze zasilania: Gniazdo wejściowe AC. Możliwości montowania w stelażu, Układ: 1U

Parametry techniczne

Typ przełącznika Zarządzany
Przełącznik wielowarstwowy L2+
obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Zarządzany w chmurze Tak
Klasyfikacja ruchu Tak
Inspekcja ARP Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Raport zdarzeń systemowych Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ 2.5G Ethernet (100/1000/2500)
Ilość portów 2,5G Ethernet (miedź) 8
Ilość slotów Modułu SFP+ 2
Port konsoli RJ-45/micro-USB
Złącze zasilania Gniazdo wejściowe AC
Standardy komunikacyjne IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
obsługa 10G Tak
Dublowanie portów Tak
przekierowywanie IP Tak
Podpora kontroli przepływu Tak
Agregator połączenia Tak
Kontrola wzrostu natężenia ruchu Tak
Limit częstotliwości Tak
Protokół drzewa rozpinającego Tak
Blokowanie head-of-line (HOL) Tak
Prędkość transferu danych przez Ethernet LAN 100,1000,2500 Mbit/s
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Liczba VLANs 4000
Wielkość tabeli adresów 16000 wejścia
Przepustowość rutowania/przełączania 80 Gbit/s
Prędkość przekazywania 59,52 Mpps
Trasa statyczna Tak
Liczba tras statycznych 48
Ilość interfejsów IP 16
Zgodny z Jumbo Frames Tak
Rozszerzenie Jumbo Frames 9000
Pamięci bufora pakietów 12 MB
Funkcje DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista kontrolna dostępu (ACL) Tak
IGMP snooping Tak
Szyfrowanie / bezpieczeństwo HTTPS, SSH, SSH-2, SSL/TLS
Filtrowanie adresów MAC Tak
Statyczna ochrona portu Tak
obsługuje SSH/SSL Tak
zabezpieczenie przed wejściem w pętlę Tak
Filtrowanie BPDU / Ochrona Tak
Wiązanie adresów IP-MAC-Port Tak
Uwierzetylnianie Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Ochrona hasłem Tak
Typ uwierzytelniania AAA, TACACS+
Algorytmy planowania kolejki SP, WRR+SP, Weighted Round Robin (WRR)
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP) Tak
Możliwości montowania w stelażu Tak
Układ 1U
Kolor produktu Czarny
Diody LED Tak
Liczba wentylatorów 2 went.
Certyfikaty CE, FCC, RoHS
Bez wiatraka Tak
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50/60 Hz
Pobór mocy 15 W
Zakres temperatur (eksploatacja) 0 - 50 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 90%
Dopuszczalna wilgotność względna 5 - 90%
Emisja ciepła 51,18 BTU/h
Szerokość produktu 294 mm
Głębokość produktu 180 mm
Wysokość produktu 44 mm
Przewody Prąd przemienny
Skrócona instrukcja obsługi Tak
Rodzaj opakowania Pudełko
Szerokość opakowania 528 mm
Głębokość opakowania 250 mm
Wysokość opakowania 80 mm
Waga wraz z opakowaniem 2,84 kg
Kod zharmonizowanego systemu (HS) 85176990
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.