TP-LINK TL-SG2210MP JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+ 2x Gigabit SFP Slots 150W PoE budget (P)

Kod: 1162385-261027050009 towar dostępny
867,23 zł brutto za 1 szt
lub 12 × 77,87 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 9.99 zł
Przewidywany czas dostawy
dni robocze
około wt. 10.11 - pt. 13.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1162385-261027050009
Producent
TP-Link
Model
TL-SG2210MP
EAN
6935364030674, 1210002611787
Koszt wysyłki
od 9.99 zł
Cena z dnia
2026-10-27
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Parametry techniczne

Konstrukcja: Układ 1U
Konstrukcja: Kolor produktu Czarny
Konstrukcja: Liczba wentylatorów 1 wentylator
Konstrukcja: Możliwości montowania w stelażu Tak
Moc: Źródło zasilania Prąd przemienny
Moc: Pobór mocy (max) 173,9 W
Moc: Częstotliwość wejściowa AC 50/60 Hz
Moc: Napięcie wejściowe AC 100 - 240 V
Moc: Zasilacz dołączony Tak
Waga i rozmiary: Wysokość produktu 44 mm
Waga i rozmiary: Głębokość produktu 180 mm
Waga i rozmiary: Szerokość produktu 294 mm
Ochrona: Szyfrowanie / bezpieczeństwo SSH, EAP-TLS, EAP-LEAP, HTTPS, EAP-TTLS, SNMP, SSL/TLS, SNMPv3, SNMPv2, SSH-2, EAP-MD5
Ochrona: Funkcje DHCP DHCP relay, DHCPv6 client, DHCPv6 snooping, DHCP client, DHCP server, DHCP snooping
Ochrona: Filtrowanie BPDU / Ochrona Tak
Ochrona: Algorytmy planowania kolejki SP, Weighted Round Robin (WRR)
Ochrona: Wiązanie adresów IP-MAC-Port Tak
Ochrona: Lista kontrolna dostępu (ACL) Tak
Ochrona: obsługuje SSH/SSL Tak
Ochrona: IGMP snooping Tak
Cechy zarządzania: Obsługa jakość serwisu (QoS) Tak
Cechy zarządzania: Zarządzanie przez stronę www Tak
Cechy zarządzania: Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Cechy zarządzania: Przełącznik wielowarstwowy L2/L2+
Cechy zarządzania: Zarządzany w chmurze Tak
Cechy zarządzania: Typ przełącznika Zarządzany
Cechy zarządzania: Raport zdarzeń systemowych Tak
Cechy zarządzania: Konfigurowanie ustawień lokalizacji (CLI) Tak
Cechy zarządzania: Inspekcja ARP Tak
Warunki pracy: Zakres wilgotności względnej 10 - 90%
Warunki pracy: Dopuszczalna wilgotność względna 5 - 90%
Warunki pracy: Zakres temperatur (eksploatacja) 0 - 50 °C
Warunki pracy: Zakres temperatur (przechowywanie) -40 - 70 °C
Warunki pracy: Emisja ciepła 594,46 BTU/h
Sieć: Obsługa sieci VLAN Tak
Sieć: Standardy komunikacyjne IEEE 802.1x, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3x, IEEE 802.3i, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ad, IEEE 802.3u, IEEE 802.1w, IEEE 802.1s, IEEE 802.3z, IEEE 802.1p, IEEE 802.3az, IEEE 802.3at
Sieć: Technologia okablowania Copper Ethernet 1000BASE-T, 100BASE-TX, 10BASE-T
Sieć: Funkcje wirtualnej sieci LAN MAC address-based VLAN, Tagged VLAN, Voice VLAN, Protocol-based VLAN, Multicast VLAN
Sieć: Liczba VLANs 4000
Sieć: Agregator połączenia Tak
Sieć: Dublowanie portów Tak
Sieć: Obsługa 10G Nie
Sieć: Podpora kontroli przepływu Tak
Sieć: Kontrola wzrostu natężenia ruchu Tak
Sieć: Limit częstotliwości Tak
Sieć: Protokół drzewa rozpinającego Tak
Protokoły: Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Porty i interfejsy: Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Porty i interfejsy: Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Porty i interfejsy: Ilość slotów Modułu SFP 2
Porty i interfejsy: Ilość portów Gigabit Ethernet 8
Przesyłanie danych: Wielkość tabeli adresów 8000 wejścia
Przesyłanie danych: Przepustowość rutowania/przełączania 20 Gbit/s
Przesyłanie danych: Rozszerzenie Jumbo Frames 9000
Przesyłanie danych: Liczba kolejek 8
Przesyłanie danych: Zgodny z Jumbo Frames Tak
Przesyłanie danych: Prędkość przekazywania 14,9 Mpps
Przesyłanie danych: Pamięci bufora pakietów 4,1 MB
Zasilanie przez sieć Ethernet (PoE): Obsługa PoE Tak
Zasilanie przez sieć Ethernet (PoE): Całkowita Power over Ethernet (PoE) budżetu 150 W
Zasilanie przez sieć Ethernet (PoE): Power over Ethernet Plus (PoE +) ilość portów 8
Funkcje Multicast: Obsługa Multicast Tak
Światłowód: Technologia okablowania Fiber Ethernet 100BASE-FX, 1000Base-X
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.