zyxel Przełącznik zarządzalny GS1900-24-(wersja europejska)0102F 24port GbE Smart

Kod: 1310369-261103073010 towar dostępny
630,69 zł brutto za 1 szt
lub 12 × 56,63 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 8.99 zł
Przewidywany czas dostawy
dni robocze
około pt. 06.11 - wt. 10.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1310369-261103073010
Producent
ZyXEL
Model
GS1900-24-EU0102F
EAN
4718937621231, 760559129477
Koszt wysyłki
od 8.99 zł
Cena z dnia
2026-11-03
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Opis:

Seria Zyxel GS1900 oferuje inteligentny przełącznik zarządzany GbE z gigabitową prędkością i podstawowymi funkcjami zarządzania, które zapewniają elastyczność i łączność sieci firmowej. Seria GS1900 oferuje energooszczędne funkcje i pełną obsługę protokołu IPv6, dzięki czemu sieć jest gotowa na przyszłe rozszerzenia. Ponadto modele PoE obsługują IEEE 802. 3at z maksymalną wydajnością 30 W na port. Inteligentne i bezwentylatorowe konstrukcje serii GS1900 umożliwiają sieciom cichą pracę w biurze.



Klasa przełącznika: Zarządzalny,
SMART

Zastosowanie (switche): Średnie i duże firmy (powyżej 16 portów)

Warstwa przełączania (switche): L2

Architektura sieci (switche): GigabitEthernet

Liczba portów 10/100/1000 MBps: 24

Liczba portów SFP: 2

Tryb przekazywania: Store-and-forward

Przepustowość (switche Gbps): 52 Gb/s

Prędkość przekazywania (Mpps): 39 Mpps

Bufor pakietów: 525 KB

Rozmiar tablicy adresów MAC: 8000

Obsługa ramek Jumbo: Tak

Rozmiar ramki Jumbo: 9000 KB

Obsługiwane protokoły i standardy:
  • IEEE 802.3 10BASE-T Ethernet
  • IEEE 802.3u 100BASE-TX Ethernet
  • IEEE 802.3ab (1000BASE-T) Ethernet
  • IEEE 802.3x flow control
  • IEEE 802.3az EEE support
  • IEEE 802.1p CoS support
  • IEEE 802.3af PoE
  • IEEE 802.3at PoE plus
  • IEEE 802.1D Spanning Tree Protocol
  • (STP)
  • IEEE 802.1w Rapid Spanning Tree
  • Protocol (RSTP)
  • IEEE 802.1s Multiple Spanning Tree
  • Protocol (MSTP)
  • Full-duplex and half duplex
  • operation with IEEE 802.3x flow
  • control and backpressure
  • Store and forward
  • Auto MDI/MID-X


Bezpieczeństwo:
  • IEEE 802.1x
  • Port security
  • Layer 2 MAC filtering
  • Static MAC forwarding
  • RADIUS
  • TACACS+
  • SSL
  • Management VLAN
  • CPU defense engine
  • DoS prevention


Typ obudowy: Rack (Switche/UPS)

Wentylator (switche): Tak

Zasilacz (switche): Wewnętrzny

Pobór mocy: 16 W

Czas pracy pomiędzy awariami (MTBF): 432.673 h

Akcesoria w zestawie:
  • Kabel zasilający
  • Zestaw do montażu w szafie


Zasilanie:

100 - 240 V AC, 50/60 Hz



Wymiary:

440 x 131 x 44 mm



Waga: 2.09 kg

Parametry techniczne

Typ przełącznika Zarządzany
Przełącznik wielowarstwowy L2
obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Raport zdarzeń systemowych Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP 2
Złącze zasilania Gniazdo wejściowe AC
Standardy komunikacyjne IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x
obsługa 10G Nie
Dublowanie portów Tak
Pełny dupleks Tak
Podpora kontroli przepływu Tak
Agregator połączenia Tak
Protokół drzewa rozpinającego Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Wspierany auto-learning adresów MAC Tak
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN Tagged VLAN,VLAN Identifier ( VLAN ID),Voice VLAN
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 52 Gbit/s
Prędkość przekazywania 39 Mpps
Store-and-forward Tak
Zgodny z Jumbo Frames Tak
Rozszerzenie Jumbo Frames 9000
Zakres przekazywania pakietów (1 Gbps) 39 pps
Pamięci bufora pakietów 0,525 MB
Funkcje DHCP DHCP client
IGMP snooping Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Filtrowanie adresów MAC Tak
Statyczna ochrona portu Tak
obsługuje SSH/SSL Tak
Ochrona hasłem Tak
Typ uwierzytelniania RADIUS,TACACS+
Możliwości montowania w stelażu Tak
Produkt stackowalny Tak
Układ 1U
Kolor produktu Czarny
Przycisk reset Tak
Diody LED Tak
Certyfikaty EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
MTBF (Średni okres międzyawaryjny) 432,673 h
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50/60 Hz
Maksymalne zużycie mocy 16 W
Obsługa PoE Nie
Zakres temperatur (eksploatacja) 0 - 50 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 95%
Dopuszczalna wilgotność względna 10 - 95%
Emisja ciepła 55 BTU/h
Szerokość produktu 440 mm
Głębokość produktu 131 mm
Wysokość produktu 44 mm
Waga produktu 2,09 kg
Przewody Prąd przemienny
Rodzaj opakowania Pudełko
Zestaw do montażu haków Tak
Szerokość opakowania 561 mm
Głębokość opakowania 217 mm
Wysokość opakowania 82 mm
Waga wraz z opakowaniem 2,85 kg
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.