zyxel Przełącznik zarządzalny XGS4600-32 L3 Managed 28xGiG 4x10G SFP+ 2xPSU XGS4600-32-ZZ0102F

Kod: 1236544-261103050010 towar dostępny
10 148,38 zł brutto za 1 szt
lub 12 × 911,19 zł w ratach · oblicz ratę
Koszt wysyłki
kurier / paczkomat
od 10.99 zł
Przewidywany czas dostawy
dni robocze
około wt. 17.11 - pt. 20.11 u Ciebie
1 milion zamówieńKilkadziesiąt tysięcy pozytywnych komentarzy
20 lat doświadczenia na rynku
Tylko oryginalny sprzętDystrybucja polska lub europejska
Gwarancja satysfakcji
Kup teraz, zapłać późniejRaty lub płatność odroczona
PayPo oraz raty
Bezpieczne płatnościSzyfrowane i certyfikowane metody płatności
BLIK, PayU, Visa, Mastercard

Dane główne

Numer katalogowy
1236544-261103050010
Producent
ZyXEL
Model
XGS4600-32-ZZ0102F
EAN
760559123567, 4718937590513
Koszt wysyłki
od 10.99 zł
Cena z dnia
2026-11-03
Koszty i czas wysyłki
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Parametry techniczne

Opis

Stylowy wygląd
Nowy karbonowy design zapewnia nowoczesny wygląd urządzeń.

Wysoka dostępność
Seria XGS4600 oferuje połączenie gigabitowe oraz posiada cztery 10-gigabitowe sloty SFP +, które umożliwiają szybkie połączenia oraz wygodne i niezawodne budowanie sieci.

Możliwość stakowania
XGS4600-32 / 32F umożliwia tworzenie fizycznego łączenia przez jedno lub dwa 10-gigabitowe gniazda SFP +. Seria XGS4600 oferuje funkcje dynamicznego routingu by uprościć komunikację pomiędzy różnymi podsieciami. Jest to rozwiązanie dedykowane dla firm, takich jak obiekty hotelarskie oraz instytucje edukacyjne, w których występują zaawansowane struktury sieciowe.

Wysoka niezawodność
Seria XGS4600 została zaprojektowana do obsługi redundancji zasilania w trybie active-standby i umożliwia uruchomienie rezerwowego zasilania by podtrzymywać pracę urządzenia w przypadku awarii głównego zasilania.

Niezawodna konstrukcja sprzętowa
Wysoka jakość konstrukcji sprzętowej gwarantuje stabilność oraz zwiększoną żywotność urządzeń z serii XGS4600.

Klasa przełącznika Zarządzalny
Zastosowanie (switche) Średnie i duże firmy (powyżej 16 portów)
Warstwa przełączania (switche) L3
Architektura sieci (switche) GigabitEthernet
Liczba portów 10/100 MBps Brak
Liczba portów 10/100/1000 MBps 24
Liczba portów 10/100/1000/2500 Mbps Brak
Liczba portów 10GB Brak
Liczba portów PoE (PoE + PoE+) Brak
Liczba portów PoE+ Brak
Liczba portów COMBO 4
Liczba portów SFP Brak
Liczba portów SFP+ 4
Liczba portów QSFP+ Brak
Tryb przekazywania Store-and-forward
Przepustowość (switche Gbps) 136 GB/s
Prędkość przekazywania (Mpps) 101.1 Mpps
Bufor pakietów 4 MB
Rozmiar tablicy adresów MAC 32000
Możliwość łączenia w stos Tak
Obsługiwane protokoły i standardy
  • 802.3 10Base-T Ethernet
  • 802.3u 100Base-Tx Ethernet
  • 802.3ab 1000Base-T Ethernet
  • 802.3z 1000 Base-X
  • 802.3az EEE support
  • 802.3x flow control
  • 802.3ad LACP aggregation
  • 802.1AB LLDP/LLDP-MED
  • 802.1D Spanning Tree Protocol (STP)
  • 802.1w Rapid Spanning Tree Protocol (RSTP)
  • 802.1s Multiple Spanning Tree Protocol (MSTP)
  • 802.1Q VLAN tagging
  • 802.1p CoS support
  • 802.1X Port authentication
QoS
  • Liczba kolejek sprzętowych na port: 8
  • Kontrola przepływu 802.3x
  • Klasa usług 802.1p (obsługa kombinacji SPQ, WFQ, WRR, hybryda-SPQ)
  • DiffServ (DSCP)
  • Ograniczanie szybkości w oparciu o port (wejście / wyjście)
  • Ograniczenie szybkości na IP/TCP/UDP na port
  • Ograniczanie stawek oparte na zasadach
Bezpieczeństwo
  • 802.1X
  • Bezpieczeństwo portu
  • Filtrowanie adresów MAC w warstwie 2
  • Filtrowanie IP w warstwie 3
  • Filtrowanie gniazd TCP / UDP w warstwie 4
  • Statyczne przekazywanie adresów MAC
  • Multiple RADIUS servers
  • Multiple TACACS+ servers
  • Przypisywanie VLAN 802.1x i 802.1p przez RADIUS
  • New for V4.70 Compound authentication
  • Uwierzytelnianie logowania przez RADIUS
  • Uwierzytelnianie logowania przez TACACS +
  • TACACS+ accounting
  • Autoryzacja na RADIUS
  • Autoryzacja w TACACS +
  • SSH v2
  • SSL
  • Intrusion lock
  • Zamrożenie MAC
  • Wyszukiwanie MAC
  • Filtrowanie adresów MAC
  • Snooping DHCP
  • ARP inspection
  • Statyczne wiązanie portu IP-MAC
  • Filtrowanie zabezpieczeń oparte na zasadach
  • Izolacja portów
  • Ograniczona liczba MAC na port
  • Ochrona źródła IP
  • Guest VLAN
  • Sieć VLAN oparta na znacznikach i portach IEEE 802.1Q
  • Automatyczna rejestracja członków sieci VLAN GVRP
  • Obsługa pełnego zakresu 4K PVID
  • Ograniczona liczba MAC na port
  • Filtrowanie adresów IP
  • Filtrowanie gniazd TCP/UDP
  • Przejrzystość BPDU
  • Uwierzytelnianie oparte na portach IEEE 802.1X
  • Ulepszone przypisywanie kompensacji 802.1X przez VLAN
  • Tunelowanie protokołów warstwy 2
  • Root guard
  • BPDU guard
  • Storm control: Broadcast, multicast, unknown unicast (DLF)
Zarządzanie, monitorowanie, konfiguracja

Manageability

  • SNMP v1, v2c, v3
  • SNMP trap group
  • RMON (1, 2, 3, 9)
  • Niestandardowe ustawienie domyślne
  • Syslog (IPv4 / IPv6)
  • Odpowiedź ICMP echo / echo
  • IEEE 802.1AB LLDP
  • IEEE 802.1AB LLDP-MED
  • Wykorzystanie portu wyświetlacza

IPv6 Management

  • IPv6 przez Ethernet (RFC 2464)
  • Architektura adresowania IPv6 (RFC 4291)
  • Podwójny stos (RFC 4213)
  • ICMPv6 (RFC 4443)
  • MTU ścieżki (RFC 1981)
  • Minimalny rozmiar MTU ścieżki 1280 (RFC 5095)
  • Encapsulation for maximum PMTU of 1500
  • Neighbor discovery (RFC 4861)
  • Serwer / przekaźnik DHCPv4 / v6
  • Domyślny tryb klienta DHCP

Device Management

  • Zyxel iStackingTM
  • Interfejs sieciowy
  • Zdalna aktualizacja oprogramowania przez FTP / Web / TFTP
  • Zapisywanie i pobieranie konfiguracji
  • Obsługa wielu loginów
  • Configure clone
  • Wielopoziomowy interfejs CLI
  • CLI (podobny do Cisco)
  • CLV (VLAN podobny do Cisco)
  • Serwer proxy adresu MAC przekazywania DHCP
  • Nowość w ochronie serwera DHCP w wersji 4.70
  • Przekaźnik DHCP dla każdej sieci VLAN
  • Klient DHCP
  • Opcja DHCP 82
  • Sezonowa zmiana czasu
  • NTP
  • Dublowanie portów: dublowanie ruchu przychodzącego / wychodzącego / dublowania obu portów
  • Konsola lokalna RS-232c
  • Dublowanie oparte na przepływie
  • Dublowanie oparte na sieci VLAN
  • sFlow
  • Microsoft NLB
  • Auto configuration setup
Funkcje L2
  • Multiemisja L2
  • GMP snooping v1, v2, v3
  • Ograniczanie przepustowości IGMP
  • IGMP snooping fast leave
  • IGMP snooping statistics
  • Rejestracja Multicast VLAN (MVR)
  • Filtrowanie IGMP
  • IGMP snooping immediate leave
  • IGMP proxy mode & snooping mode selection
  • MLD snooping
Wentylator (switche) Nie
Zasilacz (switche) Wewnętrzny
Pobór mocy 47 W
Czas pracy pomiędzy awariami (MTBF) 860610 h
Akcesoria w zestawie
  • Kabel zasilający
  • Zestaw do montażu
Zasilanie

100 to 240V AC, 50/60 Hz

Wymiary

441 x 270 x 44 mm

Waga 3.96 kg
Zobacz też

Produkty podobne z kategorii

Zobacz też

Produkty podobne producenta

Twój koszyk 0
Porównaj
Porównaj
Kierunek wizualny
Indygo
Ocean
Nocny
Wielkość czcionki

Wybór zapamiętuje się na wszystkich podstronach.

Dbamy o Twoją prywatność

Dzięki plikom Cookie nasza strona może świadczyć usługi na najwyższym poziomie. Szczegółowe informacje na temat celu ich używania oraz możliwości zmian ustawień plików cookies znajdują się w Polityce prywatności. Pomagają nam one w zapewnieniu bezpiecznego i prawidłowego funkcjonowania serwisu, podnoszenia komfortu jego użytkowania, lepszego zrozumienia potrzeb użytkowników oraz dopasowania reklam do Twoich zainteresowań. Będziemy wdzięczni jeśli zaakceptujesz wszystkie pliki cookies, ale oczywiście możesz dostosować swoje zgody klikając w przycisk ustawienia.